Come ripristinare la visualizzazione di oggetti di immagine e oggetti di disegno in PowerPoint 2007 e PowerPoint 2003

Traduzione articoli Traduzione articoli
Identificativo articolo: 933960 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Introduzione

Questo articolo descrive come ripristinare la visualizzazione di oggetti di disegno e oggetti di immagine in Microsoft Office PowerPoint 2007 e Microsoft Office PowerPoint 2003.

Il seguente elenco contiene gli esempi di come pu˛ essere visualizzato non correttamente disegnare gli oggetti e gli oggetti di immagine:
  • Il colore di riempimento, il colore di linea o le impostazioni di dimensione di riga non sono corretti per una forma.
  • Il testo che si dispone per una forma non funziona.
  • La luminositÓ, il colore, la dimensione o le impostazioni di contrasto non sono corretti per un'immagine.
  • Non si visualizza un'immagine.
  • La risoluzione per un'immagine Ŕ troppo bassa.

Informazioni

Come ripristinare che visualizza gli oggetti di disegno

Gli oggetti di disegno includono le forme ad esempio caselle di testo, forma e WordArt. ╚ possibile modificare la forma di caselle di forma e testo la gestione del colore di riempimento o del colore di linea.

Quando la visualizzazione non Ŕ corretta per la forma o per le caselle di testo, modificare la forma. Attenere a questa seguente procedura appropriata per la versione di PowerPoint a eseguire l'operazione.

In PowerPoint 2007

  1. Aprire il file di presentazione che include gli oggetti di disegno in PowerPoint 2007.
  2. Fare clic sulla destinazione per disegnare l'oggetto.

    Per selezionare pi¨ immagini, Nota: Premere e contenere CTRL mentre fa clic sugli oggetti 1. Premere CTRL+5 nell'alternativa per selezionare tutti gli oggetti.
  3. Drawing Tools, fare clic sulla scheda Formato e quindi scegliere Edit Shape nel gruppo Insert Shapes.
  4. Scegliere Change shapes e quindi fare clic su qualsiasi forma dai tipi disponibili di forma. Ad esempio fare clic su un quadrato.

    Nota se si desidera modificare le impostazioni dei bordi o del colore di riempimento fa clic con il pulsante destro del mouse e quindi fa clic su Formato forma.

In PowerPoint 2003

  1. Aprire il file di presentazione che include gli oggetti di disegno in PowerPoint 2003.
  2. Fare clic sulla destinazione per disegnare l'oggetto.

    Per selezionare pi¨ immagini, Nota: Premere e contenere CTRL mentre fa clic sugli oggetti 1. Fare clic su CTRL+A nell'alternativa per selezionare tutti gli oggetti.
  3. Sopra la barra degli strumenti Disegno, fare clic su Disegno, scegliere Trasforma oggetto selezionato e quindi fare clic su qualsiasi forma dai tipi disponibili di forme. Ad esempio fare clic su un quadrato dal sottomenu Forme base.

    Nota se si desidera modificare le impostazioni dei bordi o del colore di riempimento fa clic con il pulsante destro del mouse e quindi fa clic su Formato forma.

    Se la barra degli strumenti Disegno non Ŕ visualizzata, scegliere Barre degli strumenti dal menu Visualizza e quindi scegliere barre degli strumenti Disegno.

Come ripristinare la visualizzazione di oggetti di immagine

Gli oggetti di immagine includono le immagini inserite utilizzando il comando Inserisci immagine o il comando Incolla. Quando fa clic su un'immagine in una diapositiva, utilizzare gli strumenti di immagine Ŕ possibile per modificare la luminositÓ di immagine o il contrasto dell'immagine.

Quando fa clic su Reimposta immagine, si reimpostano tutte le modifiche che ha applicato. Queste modifiche includono il contrasto, i colori, la luminositÓ, i bordi e le dimensioni. Se l'oggetto inserito non si visualizza correttamente, utilizzare il comando Reimposta immagine per reimpostare l'oggetto inserito.

In PowerPoint 2007

  1. Aprire il file di presentazione che include gli oggetti di immagine in PowerPoint 2007.
  2. Fare clic sull'oggetto di immagine di destinazione.

    Per selezionare pi¨ immagini, Nota: Premere e contenere CTRL mentre fa clic sugli oggetti 1. Premere CTRL+5 nell'alternativa per selezionare tutti gli oggetti.
  3. Drawing Tools, fare clic sulla scheda Formato e quindi scegliere Reimposta immagine nel gruppo Regola.

In PowerPoint 2003

  1. Aprire il file di presentazione che include gli oggetti di immagine in PowerPoint 2003.
  2. Fare clic sull'oggetto di immagine di destinazione.

    Per selezionare pi¨ immagini, Nota: Premere e contenere CTRL mentre fa clic sugli oggetti 1. Premere CTRL+5 nell'alternativa per selezionare tutti gli oggetti.
  3. Sulla barra degli strumenti Immagine, fare clic su Reimposta immagine.
Nota: Il ripristino di oggetti visualizzati di alcuni file di presentazione pu˛ non riuscire quando si utilizzano i metodi che si descrivono in questo articolo. In questo caso, Ŕ necessario inserire nuovamente gli oggetti di disegno o gli oggetti di immagine. Si deve ricreare gli oggetti di disegno o gli oggetti di immagine nell'alternativa.

ProprietÓ

Identificativo articolo: 933960 - Ultima modifica: martedý 10 aprile 2007 - Revisione: 1.1
Le informazioni in questo articolo si applicano a
  • Microsoft Office PowerPoint 2003
  • Microsoft Office PowerPoint 2007
Chiavi:á
kbexpertiseinter kbexpertisebeginner kbhowto KB933960 KbMtit kbmt
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica. Nel caso in cui si riscontrino degli errori e si desideri inviare dei suggerimenti, Ŕ possibile completare il questionario riportato alla fine del presente articolo.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 933960
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com