المشكلة
عند محاولة تسجيل الدخول إلى Office 365 أو Microsoft Azure أو Microsoft Intune باستخدام مصادقه Azure متعددة العوامل ، تتلقي رسالة الخطا التالية:
لم نتلق استجابه. يرجى المحاولة مره أخرى.
السبب
قد تحدث هذه المشكلة إذا تحققت أحدي الحالات التالية:
-
لم تتم الاجابه علي المكالمة الهاتفية.
-
تعذر علي الموفر إرسال المكالمة.
-
تعذر علي الموفر إرسال رسالة SMS.
-
لقد انتهت المهلة بسبب عدم وجود استجابه وفشلت مصادقه SMS.
-
لم يتم اعداد رقم الهاتف بشكل صحيح في إعدادات التحقق من الأمان.
الحل
لحل هذه المشكلة ، قم بتنفيذ اجراء واحد أو أكثر مما يلي:
-
تاكد من ان الهاتف يعمل بشكل صحيح. إذا كنت تستخدم هاتفا محمولا ، فتاكد من توفر خدمه الاجهزه المحمولة.
-
تاكد من ان لديك رقم الهاتف ورمز البلد الصحيحين مدرجين في إعدادات التحقق من الأمان.
-
إذا قمت باعداد خيارات أخرى للتحقق من صحة الأمان ، فانقر فوق خيارات التحقق الأخرى، ثم حاول مره أخرى بتحديد خيار مختلف. تاكد أيضا من ان أرقام الهواتف الخاصة بك صحيحه في إعدادات حساب المستخدم الخاص بك.
مزيد من المعلومات
هل لا تزال بحاجه إلى المساعدة ؟ انتقل إلى مجتمع Microsoft أو موقع ويب منتديات Azure active directory.