أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

كيفية استخدام دمج المراسلات لإنشاء رسائل البريد الإلكتروني في Word

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

294694
الموجز
توضح هذه المقالة كيفية استخدام ميزة دمج المراسلات في Microsoft Word 2002 والإصدارات اللاحقة من Word لإنشاء رسائل نموذجية. يمكنك استخدام هذه الميزة إذا كنت ترسل نفس الرسالة إلى مستلمين متعددين باستخدام البريد الإلكتروني.

لمزيد من المعلومات حول دمج المراسلات انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف لـ Microsoft" (ينتقل بك هذا الارتباط إلى صفحة قد يكون محتواها كله أو جزء منه باللغة الإنجليزية):
290408الأسئلة المتداولة حول دمج المراسلات في Word 2002 والإصدارات اللاحقة من Word

ملاحظة عند دمج صفحة ويب بالبريد الإلكتروني في Microsoft Word 2002 باستخدام تنسيق HTML البريد لا تعمل الارتباطات التشعبية في رسالة البريد الإلكتروني. لمزيد من المعلومات حول كيفية حل هذه المشكلة انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف لـ Microsoft" (ينتقل بك هذا الارتباط إلى صفحة قد يكون محتواها كله أو جزء منه باللغة الإنجليزية):
287004لا تعمل الارتباطات التشعبية في رسالة البريد الإلكتروني HTML المدمجة
معلومات أخرى
اتبع الخطوات التالية تنفيذ عملية دمج مراسلات البريد الإلكتروني.

الشروع في العمل

بدأت عملية دمج المراسلات. للقيام بذلك، استخدم أحد الإجراءات التالية بما يتناسب مع إصدار Word الذي تقوم بتشغيله.

Microsoft Word 2002

من القائمة أدوات، انقر فوق رسائل ومراسلات ثم انقر فوق معالج دمج المراسلات.

Microsoft Office Word 2003

من القائمة أدوات، انقر فوق رسائل ومراسلات ثم انقر فوق دمج المراسلات.

Microsoft Office Word 2007 و Microsoft Word 2010

ضمن علامة التبويب مراسلات، انقر فوق بدء دمج المراسلات ومن ثم انقر فوق معالج دمج المراسلات خطوة بخطوة.

يظهر جزء المهام دمج المراسلات.

الخطوة 1 من 6: تحديد نوع المستند

  1. ضمن تحديد نوع المستند انقر فوق رسائل بريد إلكتروني.
  2. انقر فوق التالي: مستند البداية.

الخطوة 2 من 6: تحديد مستند البداية

  1. ضمن تحديد مستند البداية هي الخيارات الثلاثة: استخدام المستند الحالي و البدء من قالبالبدء من مستند موجود. عند النقر فوق كل خيار مزيد من المعلومات حول الخيار يظهر في جزء المهام.
  2. انقر فوق التالي: تحديد المستلمين للمتابعة.

الخطوة 3 من 6: تحديد المستلمين

  1. إذا قمت بتحديد استخدام قائمة موجودة انقر فوق استعراض لتحديد موقع ثم اختر الملف الخاص بك. انقر فوق تحرير قائمة المستلمين إلى تعديل قائمة العناوين بعد إنشائه.
  2. إذا قمت بتحديد تحديد من جهات اتصال Outlook "، انقر فوق اختيار مجلد جهات الاتصال. إذا لم يكن Outlook مفتوحاً، سيتم مطالبتك لملف تعريف Outlook.
  3. إذا قمت بتحديد كتابة قائمة جديدة، يمكنك إنشاء قائمة عناوين جديدة.
  4. انقر فوق التالي: كتابة رسالة البريد الإلكتروني للمتابعة.

الخطوة 4 من 6: كتابة رسالة البريد الإلكتروني

عند هذه النقطة، يمكنك إدراج حقول الدمج. يمكنك استخدام تركيبة من العناصر:
  • كتلة عنوان: استخدام هذا العنصر إلى إدراج الحقول التي سيتم إدراج كتلة نص، مثل الاسم والعنوان.
  • سطر الترحيب: استخدام هذا العنصر إلى اختيار التنسيق الذي تريده في سطر الترحيب.
  • الطابع الإلكتروني: استخدام هذا العنصر إذا كان لديك برامج الطوابع الإلكترونية على جهاز الكمبيوتر غير متوافق مع Word.
  • أكثر عناصر: استخدام هذا العنصر إلى إدخال أية حقول أخرى في قائمة المستلمين.
انقر فوق التالي: معاينة رسائل البريد الإلكتروني للمتابعة.

الخطوة 5 من 6: معاينة رسالة البريد الإلكتروني

يمكنك معاينة رسالة واحدة فقط من عملية دمج المراسلات أو يمكنك معاينة جميعاً. يمكنك أيضا النقر فوق تحرير قائمة المستلمين بإزالة أسماء أو إضافة إلى قائمة المستلمين.

بعد معاينة الرسالة الخاصة بك انقر فوق التالي: إتمام الدمج للمتابعة.

الخطوة 6 من 6: إتمام الدمج

  1. انقر فوق البريد الإلكتروني.
  2. عند ظهور مربع الحوار دمج بالبريد الإلكتروني حدد الحقل الذي تريد استخدامه السطر إلى اكتب موضوع الرسالة في سطر الموضوع ثم حدد تنسيق البريد الذي تريد استخدامه.
  3. انقر فوق "موافق" لإرسال الرسائل.
مراجع
لمزيد من المعلومات، انقر فوق أرقام المقالات التالية لعرضها في "قاعدة المعارف لـ Microsoft" (ينتقل بك هذا الارتباط إلى صفحة قد يكون محتواها كله أو جزء منه باللغة الإنجليزية):
294684كيفية استخدام دمج المراسلات لإنشاء بطاقات عنونة بريدية في Word 2002 والإصدارات اللاحقة من Word
294697كيفية تنفيذ دمج المراسلات بقائمة "جهات الاتصال" في Microsoft Word 2002 وفي الإصدارات اللاحقة من Word
294686كيفية استخدام دمج المراسلات لإنشاء قائمة تم فرزها حسب الفئة في Word 2002 والإصدارات اللاحقة من Word
294683كيفية استخدام دمج المراسلات لإنشاء رسائل نموذجية في Word 2002 والإصدارات اللاحقة من Word
294695كيفية استخدام دمج المراسلات لإنشاء رسائل فاكس في Word 2002 والإصدارات اللاحقة من Word
294688كيفية تصميم قائمة عناوين دمج المراسلات في Word 2002 والإصدارات اللاحقة من Word وإعداد
294685كيفية استخدام دمج المراسلات لإنشاء مغلفات في Word 2002 والإصدارات اللاحقة من Word
294693كيفية استخدام دمج المراسلات لإنشاء دليل في Word 2002 والإصدارات اللاحقة من Word
mailmerge inf OfficeKBHowTo WD2007 WD2003

تحذير: تمت ترجمة هذا المقال تلقائياً

خصائص

رقم الموضوع: 294694 - آخر مراجعة: 05/13/2010 05:54:36 - المراجعة: 6.0

  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • kbmt kbhowto kbmerge KB294694 KbMtar
تعليقات
om/ms.js">