إضافة تأثير لصورة أو تغييره

يمكنك تحسين صورتك من خلال إضافة تأثيرات، مثل الظلال والتوهجات والانعكاسات والحواف الناعمة والمجسمات المشطوفة الحواف والاستدارات الثلاثية الأبعاد إليها.

يمكنك أيضاً تطبيق تأثير فني على صورة أو تغيير سطوع صورة أو تباينها أو حدتها.

لا يدعم المستعرض الفيديو.

إضافة تأثير إلى صورة

  1. حدد الصورة التي تريد إضافة تأثير لها أو تغييره.

    ملاحظة: لإضافة التأثير نفسه إلى صور متعددة، انقر فوق الصورة الأولى، ثم اضغط باستمرار على CTRL أثناء النقر فوق الصور الأخرى. إذا كنت تستخدم Word ، فيجب نسخ الصور إلى لوحة رسم قماشية إذا لم تكن موجودة هناك بالفعل. انقر على إدراج > أشكال > لوحة رسم جديدة. (بعد إضافة التأثير أو تغييره يمكنك إعادة نسخها إلى الموقع الأصلي في المستند.)

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، انقر فوق تأثيرات الصورة.

  3. ضع المؤشر فوق أحد خيارات تأثيرات الصورة لعرض قائمة بالطرق المختلفة لتطبيق كل تأثير. عند وضع المؤشر فوق أحد تأثيرات القائمة، فإن التأثير يظهر كمعاينة على الصورة في المستند.

    استخدم "تأثيرات الصورة" لإضافة ظل أو حواف ناعمة أو تأثيرات bevel للحواف أو أية تأثيرات مرئية أخرى.

    ملاحظات: 

    • لتخصيص التأثير الذي تضيفه، انقر فوق التحديد خيارات في أسفل كل قائمة تأثير. على سبيل المثال، إذا فتحت القائمة ظل، فانقر فوق خيارات الظل لإجراء تعديلات مخصصة على تأثير الظل.

    • إذا لم يتم عرض علامتي التبويب أدوات الصورة أو تنسيق، فانقر نقراً مزدوجاً فوق الصورة للتأكد من أنك قمت بتحديدها. وإذا تم عرض [وضع التوافق] بجوار اسم الملف في أعلى نافذة البرنامج، فحاول حفظ المستند بتنسيق مثل ‎*.docx أو ‎*.xlsx بدلاً من أي تنسيق ملف سابق مثل ‎*.doc أو ‎*.xls، ثم أعد المحاولة.

إزالة تأثير من صورة

تحتوي كل فئة من فئات تأثير الصورة على <"اسم >" في أعلى القائمة الخاصة بها. حدد هذا الخيار إيقاف تشغيل تأثير لا تريده.

على سبيل المثال، لإزالة ظل، قم ب الإشارة إلى تأثيرات الصورة > ظل > بلا ظل.

  1. حدد الصورة التي تقوم بإزالة تأثير لها.

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، حدد تأثيرات الصورة.

  3. حدد الفئة تأثيرات الصورة التي تريد إزالتها. في القائمة التي تظهر، الخيار الأول هو بلا <تأثير>(مثل بلا ظل أو بلا انعكاس). حدد هذا الخيار لإزالة هذا النوع من التأثير من الصورة.

    يمكنك إيقاف تشغيل تأثير الصورة الذي لا تريده عن طريق تحديد الخيار بلا تأثير.

يمكنك تحسين صورتك من خلال إضافة تأثيرات، مثل الظلال والتوهجات والانعكاسات والحواف الناعمة والمجسمات المشطوفة الحواف والاستدارات الثلاثية الأبعاد إليها.

يمكنك أيضاً تطبيق تأثير فني على صورة أو تغيير سطوع صورة أو تباينها أو حدتها.

لا يدعم المستعرض الفيديو.
  1. انقر فوق الصورة التي تريد إضافة تأثير لها أو تغييره.

    ملاحظة: لإضافة التأثير نفسه إلى صور متعددة، انقر فوق الصورة الأولى، ثم اضغط باستمرار على CTRL أثناء النقر فوق الصور الأخرى. وإذا كنت تستخدم Word، فمن الضروري نسخ الصور إلى لوحة رسم إذا لم تكن موجودة فيها مسبقاً. انقر على إدراج > أشكال > لوحة رسم جديدة. (بعد إضافة التأثير أو تغييره يمكنك إعادة نسخها إلى الموقع الأصلي في المستند.)

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، انقر فوق تأثيرات الصورة.

    المجموعة "أنماط الصور" في "أدوات الصورة" ضمن علامة التبويب "تنسيق"

    إذا لم يتم عرض علامتي التبويب أدوات الصورة أو تنسيق، فانقر نقراً مزدوجاً فوق الصورة للتأكد من أنك قمت بتحديدها. وإذا تم عرض [وضع التوافق] بجوار اسم الملف في أعلى نافذة البرنامج، فحاول حفظ المستند بتنسيق مثل ‎*.docx أو ‎*.xlsx بدلاً من أي تنسيق ملف سابق مثل ‎*.doc أو ‎*.xls، ثم أعد المحاولة.

  3. قم بتنفيذ إجراء واحد أو أكثر مما يلي:

    • لإضافة تركيبة مضمنة من التأثيرات أو تغييرها، قم بالإشارة إلى تعيين مسبق، ثم انقر فوق التأثير المطلوب.

      لتخصيص التأثير المضمن، انقر فوق خيارات ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة ظل أو تغييره، قم بالإشارة إلى ظل، ثم انقر فوق الظل الذي تريده.

      لتخصيص الظل، انقر فوق خيارات الظل، ثم حدد أحد الخيارات التي تريدها.

    • لإضافة انعكاس أو تغييره، أشر إلى انعكاس، ثم انقر فوق تباين الانعكاس الذي تريده.

      لتخصيص الانعكاس، انقر فوق خيارات الانعكاس، ثم اختر الخيارات التي تريدها.

    • لإضافة توهج أو تغييره، أشر إلى توهج، ثم انقر فوق تباين التوهج الذي تريده.

      لتخصيص ألوان التوهج، انقر فوق ألوان إضافية متوهجة، ثم اختر اللون الذي تريده. للتغيير إلى لون غير موجود في ألوان النسق، انقر فوق ألوان إضافية، ثم انقر فوق اللون الذي تريده ضمن علامة التبويب قياسي، أو قم بخلط اللون الخاص بك ضمن علامة التبويب مخصص. لا يتم تحديث الألوان المخصصة والألوان على علامة التبويب قياسي إذا قمت بتغيير المستند في وقت لاحق نسق.

      لتخصيص تباين التوهج، انقر فوق خيارات التوهج، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة حافة ناعمة أو تغييرها، أشر إلى حواف ناعمة، ثم انقر فوق حجم الحافة الناعمة التي تريدها.

      لتخصيص الحواف الناعمة، انقر فوق خيارات الحواف الناعمة، ثم اختر الخيارات التي تريدها.

    • لإضافة حافة أو تغييرها، أشر إلى مجسم مشطوف الحواف، ثم انقر فوق المجسم مشطوف الحواف الذي تريده.

      لتخصيص المجسم مشطوف الحواف، انقر فوق خيارات ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة استدارة ثلاثية الأبعاد أو تغييرها، قم بالإشارة إلى استدارة ثلاثية الأبعاد، ثم انقر فوق الاستدارة المطلوبة.

      لتخصيص الاستدارة، انقر فوق خيارات الاستدارة ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

      ملاحظات: 

      • للحصول على معلومات إضافية حول الخيارات في هذه الكيانات، انقر فوق تعليمات صورة الزر تعليمات في أعلى مربع الحوار تنسيق الصورة.

إزالة تأثير من صورة

تحتوي كل فئة من فئات تأثير الصورة على <"اسم >" في أعلى القائمة الخاصة بها. حدد هذا الخيار إيقاف تشغيل تأثير لا تريده.

على سبيل المثال، لإزالة ظل، قم ب الإشارة إلى تأثيرات الصورة > ظل > بلا ظل.

  1. حدد الصورة التي تقوم بإزالة تأثير لها.

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، حدد تأثيرات الصورة.

  3. حدد الفئة تأثيرات الصورة التي تريد إزالتها. في القائمة التي تظهر، الخيار الأول هو بلا <تأثير>(مثل بلا ظل أو بلا انعكاس). حدد هذا الخيار لإزالة هذا النوع من التأثير من الصورة.

    يمكنك إيقاف تشغيل تأثير الصورة الذي لا تريده عن طريق تحديد الخيار بلا تأثير.

قم بأحد الإجراءات التالية:

تطبيق نمط بسرعة

  1. انقر فوق الصورة، ثم فوق علامة التبويب تنسيق الصورة.

  2. انقر فوق أنماط سريعة، ثم انقر فوق النمط الذي تريده.

    إظهار الخيارات في القائمة "أنماط سريعة"

إضافة ظل أو انعكاس أو توهج أو حواف أو مظلل أو استدارة ثلاثية الأبعاد أو تغييرها

  1. انقر فوق الصورة، ثم فوق علامة التبويب تنسيق الصورة.

  2. انقر فوق تأثيرات الصورة، وأشير إلى نوع تأثير، ثم انقر فوق التأثير الذي تريده.

    إظهار الخيارات في القائمة "تأثيرات الصورة"

  3. لضبط التأثير، انقر فوق خيارات في أسفل أي قائمة تأثيرات.

اطلع أيضاً على

إدراج صور

قم بأحد الإجراءات التالية:

تطبيق نمط أو تغييره

  1. انقر فوق الصورة، ثم فوق علامة التبويب تنسيق الصورة.

  2. ضمن أنماط الصورة، انقر فوق النمط الذي تريده.

    علامة التبويب "تنسيق الصورة"، المجموعة "أنماط الصور"

    لرؤية المزيد من الأنماط، أشر إلى نمط، ثم انقر فوق سهم "المزيد" المتجه لأسفل .

إضافة ظل أو انعكاس أو توهج أو مجسم مشطوف الحواف أو استدارة ثلاثية الأبعاد

  1. انقر فوق الصورة، ثم فوق علامة التبويب تنسيق الصورة.

  2. ضمن أنماط الصورة، انقر فوق تأثيرات، وأشر إلى نوع تأثير، ثم انقر فوق التأثير المطلوب.

    علامة التبويب "تنسيق الصورة"، المجموعة "أنماط الصور"

  3. لضبط التأثير، ضمن أنماط الصورة، انقر فوق تأثيرات، وأشر إلى نوع تأثير، ثم انقر فوق [اسم التأثير] خيارات.

    علامة التبويب "تنسيق الصورة"، المجموعة "أنماط الصور"

انظر أيضاً

تغيير لون صورة أو شفافيتها أو إعادة تلوينها

إزالة خلفية صورة

اطلع أيضاً على

تحرير الصور باستخدام تطبيق "الصور" في Windows 10

هل تحتاج إلى مزيد من المساعدة؟

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

×