تغيير موقع حفظ رسائل البريد الإلكتروني المرسلة

في Outlook، يمكنك تحديد المجلد حيث يتم حفظ عناصر البريد الإلكتروني المرسلة.

Outlook 2016 Outlook 2013 for Windows بروتوكول Exchange للاتصال Outlook.com (Hotmail سابقا). يسمح لك بروتوكول Exchange بتغيير مكان تخزين العناصر المرسلة.

عند استخدام حساب IMAP، لا يمكنك تغيير مكان تخزين العناصر المرسلة، على الرغم من أنه يمكنك إيقاف تشغيل حفظ الرسائل المرسلة بالكامل.

ملاحظة: يمكنك التحقق لمعرفة ما إذا كنت تستخدم حساب IMAP عن طريق تحديد ملف > إعدادات الحساب > إعدادات الحساب.

بالنسبة Outlook.com حسابات Exchange وحسابات Exchange الأخرى، استخدم الخطوات أدناه لحفظ الرسائل المرسلة في المجلد الأصلي.

تغيير مكان حفظ رسائل البريد الإلكتروني المرسلة عند استخدام حساب Exchange

  1. انقر فوق ملف > خيارات > البريد.

  2. ضمن حفظ الرسائل،تأكد من تحديد خانة الاختيار حفظ نسخ من الرسائل في مجلد العناصر المرسلة.

  3. حدد خانة الاختيار عند الرد على رسالة غير واردة في علبة الوارد، احفظ الرد في المجلد نفسه.

    حفظ العناصر في المجلد الأصلي

إيقاف تشغيل حفظ العناصر المرسلة في حساب بريد IMAP الإلكتروني

إذا كنت تستخدم حساب IMAP مع Outlook، فقد تلاحظ أنه يتم حفظ الرسائل المرسلة مرتين. لحل هذه المشكلة، يمكنك إيقاف تشغيل حفظ العناصر المرسلة في Outlook.

  1. في القائمة ملف، انقر فوق إعدادات الحساب > إعدادات الحساب.

  2. حدد IMAP، ثم انقر فوق تغيير.

  3. ثم حدد خانة الاختيار عدم حفظ نسخ من العناصر المرسلة.

  4. انقر فوق التالي، ثم تم.

تغيير مكان حفظ رسائل البريد الإلكتروني المرسلة عند استخدام حساب Exchange

بشكل افتراضي، يتم حفظ نسخة من كل رسالة ترسلها في مجلد العناصر المرسلة.

عند الرد على رسالة بريد إلكتروني تم حفظها في أي مجلد آخر غير علبة الوارد أو إعادة توجيهها، يمكنك تكوين Outlook لحفظ نسخة من الرسالة المرسلة في المجلد نفسه الذي تظهر فيه الرسالة الأصلية.

  1. انقر فوق ملف > خيارات > البريد.

  2. ضمن حفظ الرسائل،تأكد من تحديد خانة الاختيار حفظ نسخ من الرسائل في مجلد العناصر المرسلة.

  3. حدد خانة الاختيار عند الرد على رسالة غير واردة في علبة الوارد، احفظ الرد في المجلد نفسه.

    حفظ العناصر في المجلد الأصلي

تغيير مكان حفظ الرسائل المرسلة عند استخدام حساب بريد IMAP الإلكتروني

  1. في القائمة ملف، انقر فوق إعدادات الحساب > إعدادات الحساب.

  2. حدد حساب بريد إلكتروني ليس حساب Exchange، ثم انقر فوق تغيير.

  3. انقر فوق مزيد من الإعدادات.

  4. في مربع الحوار إعدادات البريد الإلكتروني عبر الإنترنت، انقر فوق علامة التبويب العناصر المرسلة.

    اختيار مجلد على علامة التبويب "العناصر المرسلة"

  5. انقر فوق حفظ العناصر المرسلة في المجلد التالي على الخادم،ثم قم بتوسيع قائمة المجلدات، ثم انقر فوق مجلد.

    أو، لاختيار مجلد مخصص لحفظ العناصر المرسلة، انقر فوق حفظ العناصر المرسلة في المجلد التالي على الخادم ، ثم انقر فوق مجلد جديد أو مجلدات أخرى.

تغيير مكان حفظ رسائل البريد الإلكتروني المرسلة عند استخدام حساب Exchange

بشكل افتراضي، يتم حفظ نسخة من كل رسالة ترسلها في مجلد العناصر المرسلة.

عند الرد على رسالة بريد إلكتروني تم حفظها في أي مجلد آخر غير علبة الوارد أو إعادة توجيهها، يمكنك تكوين Outlook لحفظ نسخة من الرسالة المرسلة في المجلد نفسه الذي تظهر فيه الرسالة الأصلية.

  1. في القائمة أدوات، انقر فوق خيارات، ثم على علامة التبويب تفضيلات، انقر فوق خيارات البريد الإلكتروني.

  2. ضمن معالجة الرسائل،يجب تحديد خانة الاختيار حفظ نسخ الرسائل في مجلد العناصر المرسلة.

    خيارات معالجة الرسائل
  3. انقر فوق خيارات البريد الإلكتروني المتقدمة.

  4. حدد خانة الاختيار في المجلدات غير علبة الوارد، احفظ الردود مع الرسالة الأصلية.

تغيير مكان حفظ الرسائل المرسلة عند استخدام حساب بريد IMAP الإلكتروني

ملاحظة: في المرة الأولى التي ترسل فيها رسالة بريد إلكتروني باستخدام حساب IMAP، سيطلب منك اختيار المجلد الذي تريد حفظ العناصر المرسلة فيه.

  1. على القائمة أدوات انقر فوق إعدادات الحساب.

  2. حدد حساب بريد إلكتروني ليس حساب Exchange، ثم انقر فوق تغيير.

  3. انقر فوق مزيد من الإعدادات.

  4. في مربع الحوار إعدادات البريد الإلكتروني عبر الإنترنت، انقر فوق علامة التبويب مجلدات.

    تغيير المجلد حيث يتم حفظ العناصر المرسلة

    1 لاختيار مجلد مخصص لحفظ العناصر المرسلة، انقر فوق اختيار مجلد موجود أو أنشئ مجلدا جديدا لحفظ العناصر المرسلة لهذا الحساب في.

    2 انقر فوق مجلد لحفظ العناصر المرسلة فيه، أو انقر فوق مجلد جديد.

    بشكل افتراضي، يتم حفظ الرسائل المرسلة من كل حساباتك في مجلد العناصر المرسلة الافتراضي في Outlook. إذا كان لديك حساب Exchange في ملف تعريف Outlook، المجلد الافتراضي هو العناصر المرسلة في Exchange علبة البريد.

  5. انقر فوق اختيار مجلد موجودأو أنشئ مجلدا جديدا لحفظ العناصر المرسلة لهذا الحساب في ، قم بتوسيع قائمة المجلدات، ثم انقر فوق مجلد. عادة ما تختار العناصر المرسلة في ملف البيانات للحساب الذي حددته.

    ملاحظة: يجب أولا التأكد من اشتراكك في مجلد العناصر المرسلة بحيث يظهر في مربع الحوار إعدادات البريد الإلكتروني عبر الإنترنت كما هو موضح في الخطوة 4. للحصول على معلومات حول كيفية الاشتراك في مجلدات حسابات IMAP، راجع القسم انظر أيضا.

هل تحتاج إلى مزيد من المساعدة؟

الانضمام للمناقشة

طرح سؤال على المجتمع >

الحصول على الدعم

الاتصال بنا >

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×