جدول المحتويات
×
حفظ وطباعة
حفظ وطباعة

طباعة ملصقات لقائمتك البريدية

لا يدعم المستعرض الفيديو.

باستخدام قائمة العنوان التي تم إعدادها في جدول بيانات Excel أو Outlook جهات اتصال أو قائمة جديدة أنشأتها، يمكنك استخدام دمج البريد في Word لإنشاء تسميات بريدية.

  1. انتقل إلى المراسلات > بدء دمج البريد > التسميات.

  2. في مربع الحوار خيارات التسمية، اختر مورد التسمية في قائمة موردي التسميات.

  3. في القائمة رقم المنتج، اختر رقم المنتج على حزمة التسميات.

    تلميح: إذا لم يطابق أي من الخيارات التسميات، فاختر تسميةجديدة ، وأدخل معلومات التسمية، وامنحها اسما. اختر موافق لإضافة التسمية الجديدة إلى القائمة رقم المنتج.

  4. اختر موافق.

    يعرض المستند الآن جدولا مع مخطط تفصيلي للملصقات. إذا لم تشاهد الجدول، فاذهب إلى تخطيط الجدول وحدد عرض خطوط الشبكة.

  5. انتقل إلى ملف >حفظ لحفظ المستند.

  6. انتقل إلى المراسلات > تحديد المستلمين، ثم حدد خيارا.

    للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

  7. حدد موافق.

  8. انتقل إلى المراسلات وفعل أحد الخطوات التالية:

  9. نسّق الحقول في التسمية الأولى بحيث تتخذ الشكل الذي تريد أن تتخذه التسميات المتبقية.

  10. حدد المراسلات >تحديث التسميات.

  11. انتقل إلى المراسلات >معاينة النتائج.

    تلميح: اختر معاينة النتائج مرة أخرى لعرض حقول الدمج أو إضافتها أو إزالتها. حدد تحديث التسميات عند القيام بذلك إذا قمت بإجراء تغييرات.

  12. انتقل إلى المراسلات >إنهاء & دمج >طباعة المستندات.

    تلميح: لمراجعة كل تسمية وتحديثها بشكل فردي قبل الطباعة، انتقل إلى المراسلات > إنهاء & دمج > تحرير المستندات الفردية. عند القيام بذلك، انتقل إلى ملف >طباعة.

انظر أيضاً

لإنشاء صفحة تسميات مع رسومات، راجع إضافة رسومات إلى التسميات

لإضافة رموز شريطية إلى تسميات القائمة البريدية، راجع إضافة رموز شريطية إلى التسميات

  1. انتقل إلى المراسلات > بدء دمج البريد > التسميات.

    على علامة التبويب "المراسلات"، يتم وضع الخيار "بدء دمج المراسلات" و"التسميات" في وضع التألق

  2. في مربع الحوار خيارات التسمية، اختر مورد التسمية في قائمة منتجات التسمية.

    حدد علامة تجارية لمنتجات التسميات، ثم حدد رقم المنتج المحدد.
  3. في القائمة رقم المنتج، اختر رقم المنتج على حزمة التسميات.

    تلميح: إذا لم يطابق أي من الخيارات التسميات، فاختر تسميةجديدة ، وأدخل معلومات التسمية، وامنحها اسما. اختر موافق لإضافة التسمية الجديدة إلى القائمة رقم المنتج.

  4. اختر موافق.

    يعرض المستند الآن جدولا مع مخطط تفصيلي للملصقات. إذا لم تشاهد المخطط التفصيلي، فاذهب إلى تخطيط الجدول وحدد عرض خطوط الشبكة.

  5. انتقل إلى ملف >حفظ لحفظ المستند.

  6. انتقل إلى المراسلات > تحديد المستلمين، ثم حدد خيارا.

    للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

    على علامة تبويب "مراسلات"، يتم تمييز "تحديد المستلمين" مع قائمة بالخيارات

  7. حدد موافق.

  8. انتقل إلى المراسلات > إدراج حقل دمج وحدد الحقول التي تريد إظهارها على التسميات.

    على علامة تبويب "مراسلات"، يتم تمييز "إدراج حقل دمج"

  9. اختر موافق.

  10. نسّق الحقول في التسمية الأولى بحيث تتخذ الشكل الذي تريد أن تتخذه التسميات المتبقية.

  11. انتقل إلى المراسلات >تحديث التسميات.

  12. انتقل إلى المراسلات >معاينة النتائج.

    على علامة تبويب "مراسلات"، يتم تمييز "معاينة النتائج"

    اختر معاينة النتائج مرة أخرى لعرض حقول الدمج أو إضافتها أو إزالتها. حدد تحديث التسميات عند القيام بذلك إذا قمت بإجراء تغييرات.

  13. عندما تبدو التسميات بالطريقة التي تريدها، انتقل إلى المراسلات > إنهاء & دمج > طباعة المستندات.

    على علامة تبويب "مراسلات"، يتم تمييز "إنهاء ودمج " وخيار "طباعة المستندات"

    تلميح: لمراجعة كل تسمية وتحديثها بشكل فردي قبل الطباعة، انتقل إلى المراسلات > إنهاء & دمج > تحرير المستندات الفردية. عندما تنتهي، انتقل إلى ملف > طباعة لطباعة التسميات.

انظر أيضاً

إنشاء تسميات وطباعتها

إنشاء مصدر بيانات لعملية دمج البريد

هام:  لم يعد Office for Mac 2011 مدعوماً. الترقية إلى Microsoft 365 للعمل في أي مكان من أي جهاز ومتابعة تلقي الدعم.

الترقية الآن

عندما تنفّذ عملية دمج مراسلات، يُدرج Word السجلات من مصدر بيانات أو قائمة المستلمين، في مستند رئيسي. بإمكان قائمة المستلمين في عملية دمج المراسلات أن تكون ورقة Excel أو دفتر عناوين Office أو قاعدة بيانات FileMaker Pro أو مستند Word أو ملفاً نصياً محدداً.

هام: يجب أن يكون لديك قائمة مستلمين موجودة، مثل مستند Word به عناوين، لإكمال هذا الإجراء. لمزيد من المعلومات حول كيفية إعداد قائمة المستلمين، راجع إنشاء مصدر بيانات لدمج البريد

  1. في القائمة ملف، اختر مستند فارغ جديد.

    يفتح مستند جديد وفارغ من Word. ويتحوّل هذا المستند إلى مستندك الأساسي.

  2. من القائمة عرض، اختر تخطيط الطباعة.

  3. من القائمة أدوات، اختر إدارة دمج البريد.

  4. ضمن 1. حدّد نوع المستند، حدد إنشاء جديد، ثم اختر تسميات.

  5. ضمن معلومات الطابعة،اختر نوع الطابعة التي تستخدمها.

  6. في القائمة المنبثقة منتجات التسمية، انقر فوق الشركة المصنعة للتسميات.

    تلميح: للحصول على مزيد من منتجات التسميات، في القائمة المنبثقة منتجات التسمية، اختر أخرى.

  7. ضمن رقم المنتج،حدد نوع التسمية لديك، ثم اختر موافق.

    تلميح: للحصول على معلومات حول الهوامش والخصائص الأخرى للتسمية، اختر تفاصيل.

  8. في إدارة دمج البريد، ضمن ‏‏ 2‏. تحديد قائمة المستلمين، اختر الحصول على قائمة، ثم حدد مصدر قائمة المستلمين (على سبيل المثال، Office دفتر العنوان).

  9. في القائمة المنبثقة إدراج حقل دمج، اختر اسم حقل في القائمة (على سبيل المثال، الاسم الأول).

    يضيف Word اسم الحقل إلى المربع نموذج تسمية.

    تلميح: للعودة إلى مربع الحوار هذا في وقت لاحق، في مربع الحوار إدارة دمج المراسلات ضمن 2. تحديد قائمة المستلمين، اختر إضافة أو إزالة عنصر نائب على التسميات الزر "إضافة عناصر نائبة أو إزالتها".

  10. كرر الخطوة رقم 9 لكل حقل تريد ظهوره في التسميات.

  11. بعد إضافة كل الحقول التي تريدها، اختر موافق.

    يتم نسخ أسماء الحقول إلى كل التسميات في مستندك الأساسي.

  12. في مستندك الأساسي، حرر التسمية الأولى لإضافة المسافات والفواصل وأحرف الرجوع في المكان المطلوب.

  13. في إدارة دمج المراسلات، ضمن 2. تحديد قائمة المستلمين، و c تعبئة العناصر لإكمال المستند زر "تعبئة العناصر لإكمال المستند" .

    يطبّق Word التنسيق الذي استخدمته للتسمية الأولى على كل التسميات.

  14. لإكمال التسميات، قم بواحد مما يلي:

إلى

قم بما يلي

معاينة التسميات

في إدارة دمج البريد، ضمن 5. معاينة النتائج، اختر عرض البيانات المدمجة الزر "عرض البيانات المدمجة" .

طباعة المراسلات على الفور

في إدارة دمج البريد، ضمن 6. إكمال عملية الدمج، اختر الدمج إلى الطابعة زر "إرسال الدمج إلى الطابعة".

إنشاء مستند يحتوي على التسميات المدمجة التي يمكنك حفظها

في إدارة دمج البريد، ضمن 6. إكمال عملية الدمج، اختر الدمج إلى مستند جديد زر "إكمال دمج البريد".

راجع أيضاً

إنشاء تسميات وطباعتها

إنشاء مغلفات باستخدام دمج المراسلات

إنشاء مصدر بيانات لدمج المراسلات

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة الترجمة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×