تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند إجراء بحث eDiscovery في Exchange Server 2013 لتصدير المحتوى ذي الصلة في العديد من صناديق البريد، البحث وعملية تصدير غير الناجحة. بالإضافة إلى ذلك، تتلقى رسالة الخطأ التالية:

فشل تصدير نوتفوند مع نوع الخطأ: 'نوتفوند'.


ملاحظة: قد تحدث هذه المشكلة عند إجراء بحث eDiscovery في علب البريد واحد أو اثنين.

السبب

تحدث هذه المشكلة إذا لم يتم تنفيذ إحضار ItemIds في مرحلة التحضير في الوقت مناسب. تحدث رسالة الخطأ في حالة بعض العناصر يتم تغييرها (مثل يتم حذف العناصر أو أرشفتها) قبل الجلب.

معلومات التحديث التراكمي

لتبادل 2013 الخادم

لحل هذه المشكلة، تثبيت 14 تحديث تراكمي ل 2013 ملقم Exchange أو أحدث تحديث تراكمي ل Exchange Server 2013.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

المراجع

التعرف على المصطلحات التي تستخدم لوصف تحديثات برامج Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×