تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

احتمال فشل تطبيق "أو" مشاركة سطح المكتب بعد يتم تأسيس جلسة العمل في سكايب Microsoft للعمل في 2016.

قد تحدث هذه المشكلة أثناء فترات متقطع حركة مرور شبكة اتصال TCP.

السبب

تعتبر خارج أمر الحزم في طبقة النقل مكدس وسائط البيانات المعطوبة سكايب لعميل 2016 الأعمال. ولذلك، مكدس بروتوكول سطح المكتب البعيد (RDP) يقوم بإغلاق الاتصال.

الحل

لحل هذه المشكلة، تثبيت تحديث الأمان 8 كانون الأول/ديسمبر 2015، (KB3114372) سكايب للعمل في 2016.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×