تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

تحدث هذه المشكلة عند المكدس HTTP على ملقم نهاية أمامية (FE) لا يعمل في سكايب Microsoft بيئة الأعمال 2015 الخادم.

في هذه الحالة، يتم تسجيل الحدث التالي في سكايب لسجل Business Server على ملقم FE:

السبب

تحدث هذه المشكلة في حالة امتلاء قائمة انتظار الرسائل MCU البنية التحتية. في هذه الحالة، خدمة أوسيربين لا يمكن الاستجابة للطلبات على ملقم FE.

الحل

لحل هذه المشكلة، تثبيت التحديث التراكمي 2016 مارس 6.0.9319.235 سكايب 2015 ملقم الأعمال، مكونات أساسية.

الحل البديل

للتغلب على هذه المشكلة، قم بإعادة تشغيل عملية RTCHost.exe .

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×