تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.


تحدث هذه المشكلة باستمرار في بعض أجهزة الهاتف الإصدار الهاتف Lync Microsoft الاتصال Microsoft Lync Server 2010 أو خادم Lync عام 2013، على الرغم من أن تتم مصادقة أجهزة الهاتف باستخدام رقم التعريف الشخصي (PIN).

السبب

تحدث هذه المشكلة نظراً لإعادة تشغيل الخادم الأساسي الذي يسجل بواسطة الهاتف "الإصدار Lync الهاتف". ثم إصدار الهاتف Lync بتسجيل في ملقم آخر غير مصادق عليه الهاتف.

الحل

لحل هذه المشكلة، تثبيت أحد التحديثات التراكمية التالية، بما يتناسب مع الهاتف الذي تستخدمه:

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×