تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

يرجى مراعاة السيناريو التالي:

  • لديك BizTalk Server 2009 التراكمية التحديث 6 (CU6) مثبتاً على نظام التشغيل Microsoft BizTalk Server 2009 أو استخدام Microsoft BizTalk Server 2010.

  • استخدم إدارة عمليات مركز النظام ل Microsoft لمراقبة تطبيقات BizTalk، أو تشغيل أي تطبيق آخر يقوم BizTalk WMI المكالمات على هذا الكمبيوتر.


في هذا السيناريو، التطبيقات التي يتم تشغيلها على جهاز الكمبيوتر قد توقف عن الاستجابة أو تعطل بشكل دوري.

السبب

تحدث هذه المشكلة بسبب حالات التوقف التام.

الحل

معلومات التحديث التراكمي

تم تصحيح هذه المشكلة أولاً في BizTalk Server 2010 التحديث التالية:

الحل البديل

للتغلب على هذه المشكلة، قم بإعادة تشغيل الخادم بشكل دوري.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

المراجع

لمزيد من المعلومات حول الإصلاحات العاجلة BizTalk Server، راجع المعلومات حول الإصلاحات العاجلة BizTalk Server.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×