تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

قطع الاتصال ومن ثم إعادة الاتصال عن بعد جلسة عمل إلى كمبيوتر "ملقم سطح المكتب البعيد" الذي تتم استضافته في 7.6 XenDesktop سيتريكس (مثلاً عن طريق تأمين وإلغاء التأمين شاشة الكمبيوتر). في هذه الحالة، قد يحدث عطل Microsoft Lync 2013 (سكايب Microsoft للشركات). بالإضافة إلى ذلك، يتم تسجيل الحدث التالي في سجل التطبيق:

السبب

تحدث هذه المشكلة لأن بعض عناصر التعليمات البرمجية المستخدمة للتحقق من المؤشرات جهاز NULL مفقودة من الملف الحالي.

الحل

لحل هذه المشكلة، تثبيت تحديث 12 كانون الثاني/يناير 2016 (KB3114502) ل Lync 2013 (سكايب للعمل).

ملاحظة: تمت ترقية Lync 2013 إلى سكايب للعمل في نيسان/أبريل عام 2015.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×