تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

تحذير: تم تعطيل تطبيق سطح المكتب Internet Explorer 11 المتوقف وغير المدعوم بشكل دائم من خلال تحديث Microsoft Edge على إصدارات معينة من Windows 10. لمزيد من المعلومات، راجع الأسئلة المتداولة حول إيقاف تطبيق سطح المكتب Internet Explorer 11.

ينتهي دعم Windows Vista Service Pack 1 (SP1) في 12 يوليو 2011. لمتابعة تلقي تحديثات الأمان لنظام التشغيل Windows، تأكد من تشغيل Windows Vista مع حزمة الخدمة 2 (SP2). لمزيد من المعلومات، راجع صفحة ويب Microsoft هذه: ينتهي الدعم لبعض إصدارات Windows.

الأعراض

عند محاولة تنزيل ملف من الإنترنت باستخدام Windows Internet Explorer في نظام تشغيل Windows، يتوقف التنزيل عن الاستجابة ثم يتوقف عن الاستجابة. تحدث المشكلة عند استخدام مودم USB له سرعة نقل بيانات أسرع من أو تساوي 240 كيلوبت في الثانية (كيلوبت في الثانية).
 

السبب

تحدث المشكلة بسبب وجود قيود في برنامج تشغيل مودم USB الحالي (Usbser.sys).
 

الدقة

معلومات الإصلاح العاجل

تتوفر ميزة مدعومة تعدل السلوك الافتراضي للمنتج من Microsoft. ومع ذلك، تهدف هذه الميزة إلى تعديل السلوك الذي تصفه هذه المقالة فقط. تطبيق هذه الميزة فقط على الأنظمة التي تتطلبها على وجه التحديد. قد تتلقى هذه الميزة اختبارا إضافيا. لذلك، إذا لم يتأثر النظام بشدة بعدم وجود هذه الميزة، نوصي بالانتظار حتى تحديث البرنامج التالي الذي يحتوي على هذه الميزة.

إذا كانت الميزة متوفرة للتنزيل، فهناك قسم "Hotfix download available" في أعلى مقالة قاعدة المعارف هذه. إذا لم يظهر هذا القسم، فاتصل بخدمة عملاء Microsoft والدعم للحصول على الميزة.

ملاحظة إذا حدثت مشكلات إضافية أو إذا كان هناك حاجة إلى أي استكشاف الأخطاء وإصلاحها، فقد تضطر إلى إنشاء طلب خدمة منفصل. سيتم تطبيق تكاليف الدعم المعتادة على أسئلة الدعم الإضافية والمشكلات غير المؤهلة لهذه الميزة المحددة. للحصول على قائمة كاملة بأرقام هواتف خدمة عملاء Microsoft والدعم أو لإنشاء طلب خدمة منفصل، تفضل بزيارة موقع Microsoft على ويب التالي:

http://support.microsoft.com/contactus/?ws=supportملاحظة يعرض نموذج "Hotfix download available" اللغات التي تتوفر لها الميزة. إذا لم تتمكن من رؤية لغتك، فهذا لأن الميزة غير متوفرة لتلك اللغة.

المتطلبات الأساسية

لتطبيق هذا الإصلاح العاجل، يجب أن يعمل الكمبيوتر بأحد أنظمة تشغيل Windows التالية:

  • Windows XP Service Pack 2 (SP2)

  • Windows Vista Service Pack 1 (SP1)

  • Windows Vista Service Pack 2 ‏(SP2)

  • Windows Server 2008

  • Windows Server 2008 Service Pack 2 (SP2)

  • Windows 7

  • Windows Server 2008 R2

معلومات التسجيل

لاستخدام الإصلاح العاجل في هذه الحزمة، ليس عليك إجراء أي تغييرات على السجل.

متطلب إعادة التشغيل

يجب إعادة تشغيل الكمبيوتر بعد تطبيق هذا الإصلاح العاجل.

معلومات استبدال الإصلاح العاجل

لا يحل الإصلاح العاجل هذا محل إصلاح عاجل تم إصداره مسبقا.

معلومات الملفات

يحتوي الإصدار الإنجليزية من هذا الإصلاح العاجل على سمات الملف (أو سمات الملف الأحدث) المدرجة في الجدول التالي. يتم سرد تواريخ وأوقات هذه الملفات في التوقيت العالمي المتفق عليه (UTC). عند عرض معلومات الملف، يتم تحويلها إلى التوقيت المحلي. للعثور على الفرق بين التوقيت العالمي المتفق عليه والوقت المحلي، استخدم علامة التبويب المنطقة الزمنية في عنصر التاريخ والوقت في لوحة التحكم.

ملاحظات معلومات ملف Windows XP وWindows Server 2003
  • بالإضافة إلى الملفات المدرجة في هذه الجداول، يقوم الإصلاح العاجل هذا أيضا بتثبيت ملف كتالوج أمان مقترن (KBnumber.cat) موقع بتوقيع رقمي من Microsoft.

لجميع الإصدارات المعتمدة المستندة إلى x86 من Windows XP

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

5.1.2600.3020

25,728

23-أكتوبر 2006

11:14

x86

ملاحظات معلومات ملف Windows Vista وWindows Server 2008

يتم تضمين تحديثات Windows Vista وWindows Server 2008 المهمة في نفس الحزم. ومع ذلك، يمكن إدراج منتج واحد فقط من هذه المنتجات في صفحة "طلب الإصلاح العاجل". لطلب حزمة الإصلاح العاجل التي تنطبق على كل من Windows Vista وWindows Server 2008، ما عليك سوى تحديد المنتج المدرج على الصفحة.

  • يمكن تحديد الملفات التي تنطبق على منتج معين، SR_Level (RTM، SPn)، وفرع الخدمة (LDR، GDR) عن طريق فحص أرقام إصدارات الملفات كما هو موضح في الجدول التالي.

    الإصدار

    المنتج

    SR_Level

    فرع الخدمة

    6.0.600
    1.
    22xxx

    Windows Vista وWindows Server 2008

    SP1

    Ldr

    6.0.600
    2.
    22xxx

    Windows Vista وWindows Server 2008

    SP2

    Ldr

  • تم دمج حزمة الخدمة 1 في إصدار Windows Server 2008. لذلك، تنطبق ملفات RTM الرئيسية فقط على Windows Vista. تحتوي ملفات RTM الرئيسية على 6.0.0000.رقم إصدار xxxxxx.

لجميع الإصدارات المعتمدة المستندة إلى x86 من Windows Server 2008 وWindows Vista

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.0.6001.22565

27,648

17 نوفمبر 2009

10:15

x86

Usbser.sys

6.0.6002.22269

27,648

17 نوفمبر 2009

10:13

x86

لجميع الإصدارات المعتمدة المستندة إلى x64 من Windows Server 2008 وWindows Vista

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.0.6001.22565

32,768

17 نوفمبر 2009

10:40

x64

Usbser.sys

6.0.6002.22269

32,768

17 نوفمبر 2009

10:27

x64

لجميع الإصدارات المعتمدة المستندة إلى IA-64 من Windows Server 2008

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.0.6001.22565

83,456

17 نوفمبر 2009

10:33

IA-64

Usbser.sys

6.0.6002.22269

83,456

17 نوفمبر 2009

10:22

IA-64

ملاحظات معلومات ملف Windows 7 وWindows Server 2008 R2


يتم تضمين الإصلاحات العاجلة الهامة ل Windows 7 وWindows Server 2008 R2 في نفس الحزم. ومع ذلك، يمكن إدراج منتج واحد فقط من هذه المنتجات في صفحة "طلب الإصلاح العاجل". لطلب حزمة الإصلاح العاجل التي تنطبق على كل من Windows 7 وWindows Server 2008 R2، ما عليك سوى تحديد المنتج المدرج في الصفحة.

لجميع الإصدارات المعتمدة المستندة إلى x86 من Windows 7

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.1.7600.20576

27,648

16 نوفمبر 2009

04:05

x86

لجميع الإصدارات المعتمدة المستندة إلى x64 من Windows 7 وWindows Server 2008 R2

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.1.7600.20576

32,768

16 نوفمبر 2009

04:51

x64

لجميع الإصدارات المعتمدة المستندة إلى IA-64 من Windows Server 2008 R2

اسم الملف

إصدار الملف

حجم الملف

التاريخ

‏‏الوقت

النظام الأساسي

Usbser.sys

6.1.7600.20576

83,968

16 نوفمبر 2009

03:57

IA-64

الحل البديل

للتغلب على هذه المشكلة، قم بتعيين سرعة نقل مودم USB إلى سرعة أبطأ.

الحالة

قامت Microsoft بتأكيد أن هذه مشكلة في منتجات Microsoft المدرجة في القسم "ينطبق على".

مزيد من المعلومات

لمزيد من المعلومات، انقر فوق أرقام المقالات التالية لعرض المقالات في قاعدة معارف Microsoft:

816915 مخطط تسمية ملف جديد لحزم تحديث برامج Microsoft Windows

824684 وصف المصطلحات القياسية المستخدمة لوصف تحديثات برامج Microsoft

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×