تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند استخدام بروتوكول OAuth للحصول على إذن من خلال Microsoft Exchange ActiveSync (قمة شرق آسيا) في بيئة Microsoft Exchange Server 2013، في بعض الأحيان قد يفشل المزامنة.

ملاحظة: قد تحدث هذه المشكلة أيضا في بيئة Exchange Server 2016.

السبب

تحدث هذه المشكلة لأن معرفات الأمان الرئيسية (SIDs) غير معالجة بشكل صحيح عن طريق بروتوكول OAuth. يؤدي الفشل عملية فولديرسينك.

الحل

لإصلاح هذه المشكلة، تثبيت التحديث التراكمي 18 لتبادل 2013 الخادم أو تحديث تراكمي لاحقاً لتبادل 2013 الخادم.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×