Applies ToMicrosoft Lync 2013

السبب

تحدث هذه المشكلة نظراً لتعيين ملقم وكيل Microsoft Lync 2013 لكن لم يتم تعيين قائمة استثناءات الوكيل لخدمة "مساعد تسجيل الدخول إلى Microsoft Office Online" (مسويدسفك). ولذلك، مسويدسفك يحاول الاتصال بخادم خدمات اتحاد دليل نشط (ADF) عبر الملقم الوكيل. ومع ذلك، يتعذر الاتصال ملقم وكيل ملقم ADFS عبر شبكة إنترنت خارجية.

الحل

لحل هذه المشكلة، قم بتثبيت تحديث 10 مارس 2015 Lync 2013.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.