تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

يمكنك حذف حقل من نافذة Microsoft Business Solutions - Great Plains Extender. ومع ذلك، لا تتم إزالة بيانات هذا الحقل من جدول Extender.

السبب

لا يتم تحديث مشغلات "الموسع" وجداول "الموسع" عند إزالة حقل من نافذة "موسع".

الدقة

لحل هذه المشكلة، اتبع الخطوات التالية:

1.

في القائمة أدوات، انقر فوق موسع ، ثم فوق التحقق من الارتباطات .

2.

في منطقة العناصر، انقر فوق Windows . انقر فوق إدراج .

يظهر Windows في منطقة العناصر المحددة.

3.

انقر فوق موافق .

عند مراجعة جدول "الموسع"، سترى أن بيانات الحقل المحذوف لم تعد تظهر.

ملاحظة إذا قمت بإزالة حقل من أي كائن Extender آخر، فيجب اتباع خطوات مماثلة لكل نوع كائن. على سبيل المثال، إذا قمت بإزالة حقل من كائن استفسار، انقر فوق استفسار Windows في الخطوة 2.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×