تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند إنشاء اتصال لتشغيل تدفق سطح المكتب على جهاز، لا يمكنني رؤية جهازي في قائمة الأجهزة.

التحقق من المشكلة

1- تحقق من Power Automate سطح المكتب أن جهازك مسجل.

نص بديل

2- تحقق من خلال Power Automate المدخل أنك في نفس البيئة كما كان جهازك في Power Automate سطح المكتب. 

نص بديل

3- التحقق من أن جهازك ليس داخل مجموعة نص بديل

السبب

إذا تمت مشاركة الجهاز، فمن الممكن أن يكون قد تم حذفه أو إعادة تسميته من قبل المستخدمين الذين تمكنوا من الوصول إليه. إذا كان الجهاز داخل مجموعة، يمكنك فقط إنشاء اتصال مع مجموعة الجهاز.

الحل

إذا لم يظهر الجهاز في قائمة الجهاز في البيئة المستهدفة، يمكنك تسجيل الجهاز مرة أخرى في هذه البيئة، واتبع هذه الوثائق للحصول على مزيد من التفاصيل.

إذا كان الجهاز داخل مجموعة، يمكنك إما تحديد المجموعة بدلا من الجهاز لإنشاء الاتصال أو جعل الجهاز يغادر المجموعة لتحديد الجهاز فقط.  نص بديل

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×