تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

يرجى مراعاة السيناريو التالي:

  • يقوم المسؤول بنهج المشاركة الرسمية في لوحة تحكم Microsoft Lync الخادم 2013.

  • كنت عامل رسمي عدة مجموعات الاستجابة في تجمعات الأمامية الفرق في بيئة Lync الخادم 2013.

  • فتح صفحة تسجيل الدخول عامل بالنقر فوق إعدادات مجموعة الاستجابة ضمن القائمة أدوات في عميل Lync.

في هذا السيناريو، قد تظهر إحدى الرسائل التالية بشكل متقطع:

  • تمت إزالة كعامل

  • تمت إضافتها كعامل

بالإضافة إلى ذلك، قد يستغرق وقتاً طويلاً لتحميل صفحة تسجيل الدخول عامل. في بعض الأحيان، إلى عدم تحميل الصفحة مهلة. عند حدوث هذه المشكلة، لا يمكن تسجيل الدخول إلى مجموعات الاستجابة التي لا يتم عرضها في الصفحة.

السبب

تحدث هذه المشكلة لأن القائمة تجمعات الأمامية التي تنشئ خدمة المجموعة استجابة غير كاملة. ولذلك، خدمة المجموعة استجابة الاستعلام تجمعات غير موجودة في القائمة.

الحل

لحل هذه المشكلة، قم بتثبيت التحديث التراكمي مايو عام 2015 لخدمة المجموعة استجابة 2013 خادم Lync.

ملاحظة: بعد تطبيق هذا التحديث، قد يلزم زيادة قيمة مهلة الملقم الذي يشغل IIS في بيئة نشر أفرقة الاستجابة العديد من المسؤول. خلاف ذلك، عامل صفحة تسجيل الدخول قد المهلة في أحد دقيقة (قيمة المهلة الافتراضية) عندما ينتظر رد كامل مجموعة القائمة لإنشاء.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×