لا يمكن جدولة أو بدء تشغيل Skype لأعمال الاجتماع بعد تثبيت 2017 قد ألم

الأعراض

يرجى مراعاة السيناريو التالي:

  • يتم تثبيت التحديث التراكمي 2017 أيار/مايو في Skype الخاصة بك لتجميع ملقم أمامي 2015 ملقم الأعمال.

  • يتم تشغيل معايير حماية المعلومات الفيدرالي (FIPS) في البيئة الخاصة بك.

في هذا السيناريو، لا يمكن تنفيذ المستخدمين في مجمع تحديث أي مما يلي:

  • جدولة اجتماع.

  • بدء اجتماع مخصص باستخدام الاجتماع الآن.

  • بدء اجتماع مجدول مسبقاً.

  • تشغيل محادثة الطرفين إلى اجتماع بدعوة مستخدم ثالث.

السبب

يقدم التحديث التراكمي 2017 مايو اجتماع تبعية وظيفة على تطبيق "البروتوكول التشفير". يتم تنفيذ هذه في مكتبة.NET الإصدار الأقدم من برنامج.NET Framework و متوافقة مع المبادئ التوجيهية FIPS.

الحل البديل

للتغلب على هذه المشكلة، استخدم إحدى الطرق التالية.

الطريقة الأولى

  1. تحديث ل برنامج.NET Framework 4.6.2.

    ملاحظة: هذا هو الإصدار.NET Framework الموصى بها Skype لعام 2015 ملقم الأعمال.

  2. قم بإعادة تشغيل الملقمات لتطبيق التغيير التداول.

الطريقة الثانية

العودة إلى أحد التحديثات تراكمية سابقة على تجمعات المتأثرة.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×