تسجيل الدخول باستخدام حساب Microsoft
سجل الدخول أو أنشئ حسابا.
مرحباً،
حدد حسابا مختلفا.
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

تحدث هذه المشكلة عند محاولة تقديم جهاز محدد في سكايب Microsoft ل 2016 العمل في بيئة أجهزة عرض متعددة.

السبب

تحدث هذه المشكلة بسبب عدم تطابق بين قائمة العرض الخاصة بالعميل والقائمة كاشطة.

الحل

لحل هذه المشكلة، تثبيت تحديث 9 شباط/فبراير عام 2016 (KB3114696) سكايب للعمل في 2016.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات

استكشاف التدريب >

الحصول على الميزات الجديدة أولاً

الانضمام إلى MICROSOFT INSIDERS >

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×