تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

بافتراض استخدام عميل للاتصال بملقم Exchange عبر إنترنت الرسالة الوصول إلى بروتوكول (IMAP). عند محاولة طلب لرسائل البريد الإلكتروني في نطاق المعرف فريد من نمط معين، قد تجد أن يتم إرجاع رسائل البريد الإلكتروني الموجودة خارج النطاق المعرف الفريد للعميل.

تحدث هذه المشكلة في Microsoft Exchange Server 2016 و 2013 خادم Exchange.

السبب

تحدث هذه المشكلة نظراً لعدم معالجة الطلب IMAP بشكل صحيح.

الحل

لحل هذه المشكلة، تثبيت أحد التحديثات التراكمية التالية:

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

المراجع

معرفة المزيد حول المصطلحات التي تستخدم لوصف تحديثات برامج Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×