تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند محاولة تشغيل Skype for Business App، لن يبدأ تشغيل التطبيق. ومع ذلك، يمكنك تشغيل تطبيق Skype for Business على الويب.

السبب

تحدث هذه المشكلة بسبب تعيين القيمة الافتراضية لقيمة MeetingUxUseCdn إلى False.

الحل البديل

للتغلب على هذه المشكلة، قم بتعيين القيمة الافتراضية ل MeetingUxUseCdn إلى True.

الدقة

لإصلاح هذه المشكلة، قم بتثبيت التحديث التالي ل Microsoft Skype for Business Server 2019: 

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×