تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

تحدث هذه المشكلة عند ليس لديه بريد إلكتروني أو جلسة تهيئة بروتوكول (SIP) عنوان جهة اتصال وإلا يحتوي اسم عرض ورقم هاتف في "خدمات مجال خدمة active Directory".

السبب

تحدث هذه المشكلة نظراً لعدم تطابق استناداً إلى رقم هاتف جهة الاتصال. يتم مطابقة فقط استناداً إلى SIP أو عنوان بروتوكول (SMTP) نقل البريد البسيط في Microsoft Lync 2013 (سكايب Microsoft للشركات).

الحل

لحل هذه المشكلة، تثبيت تحديث 14 يوليو عام 2015 (KB3054946) ل Lync 2013 (سكايب للعمل).

ملاحظة: تمت ترقية Lync 2013 إلى سكايب للعمل في نيسان/أبريل عام 2015.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×