تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

يرجى مراعاة السيناريو التالي:

  • نشر خدمة المجموعة استجابة (RGS) في بيئة Microsoft Lync الخادم 2013.

  • يمكنك تكوين قائمة انتظار RGS تمكين تجاوز قائمة انتظار وتكوين إجراء الاستدعاء تجاوز قائمة الانتظار.

  • استدعاء المستخدمين RGS.

  • نقل RGS المكالمات الواردة للعملاء.

  • لم يتم استيفاء حد تجاوز قائمة الانتظار.

في هذا السيناريو، قد غير صحيح RGS إعادة توجيه مكالمة واردة جديدة لإجراء الاستدعاء تجاوز قائمة انتظار بدلاً من وضع المكالمة في قائمة الانتظار أو نقل المكالمة إلى عامل متوفرة.

السبب

تحدث هذه المشكلة بسبب وجود حالة تعارض في RGS. عند حدوث حالة تعارض، لا يتم حذف اتصال التي يتم معالجتها بنجاح بواسطة RGS من قاعدة البيانات. عندما يتم حذف عدة استدعاءات، يمكن تجاوز عتبة تجاوز قائمة انتظار. لذلك، يتم تشغيل إجراء الاستدعاء تجاوز قائمة الانتظار.

الحل

لحل هذه المشكلة، تثبيت التحديث الموضح في المقالة التالية في "قاعدة المعارف ل Microsoft":

وصف التحديث التراكمي 5.0.8308.420 ل 2013 خادم Lync، واجهات برمجة تطبيقات سير العمل 3.0 UCMA 2835438 : يوليو 2013

المراجع

لمزيد من المعلومات حول كيفية إنشاء أو تعديل قائمة انتظار عام 2013 خادم Lync، قم بزيارة موقع TechNet التالي على الويب:

إنشاء أو تعديل قائمة انتظارلمزيد من المعلومات حول كيفية إدارة فريق الاستجابة لمهام سير العمل في عام 2013 خادم Lync، قم بزيارة موقع TechNet التالي على الويب:

إدارة فريق الاستجابة لمهام سير العمل

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×