Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Имате компютър, работещ под Windows 8.1, Windows RT 8.1 или Windows Server 2012 R2.

  • Влизане в компютъра за първи път.

  • Можете да го завършите от външни стартиране (OOBE).

В този случай очакваната началния екран оформление се заменя със само пет приложения от магазина на Windows.

Забележка: Магазина на Windows за други приложения, които са предварително инсталирана от OEM трябва да е фиксиран на началния екран.

Причина

Този проблем възниква, защото състезание. Поради това някои приложения от магазина на Windows се инициализира неправилно.

Решение

За да разрешите този проблем, инсталирайте сборния пакет за актуализация 2995388. За повече информация как да получите този кумулативен пакет щракнете върху следния номер на статия в базата знания на Microsoft:

2995388 октомври 2014 Сборен пакет за Windows RT 8.1 Windows 8.1 и Windows Server 2012 R2
Забележка Този пакет за актуализация е превантивна корекция, не коригиращ решение. Затова само ефективно за потребители, ако те са не сте влезли в компютъра преди инсталирането на пакета за актуализация. Ако проблемът вече е възникнал на потребителя, инсталиране на актуализация ще разреши проблема.

Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Допълнителна информация

За повече информация относно терминологията за актуализация на софтуера щракнете върху следния номер на статия, за да я видите в базата данни на Microsoft:

824684 описание на стандартната терминология, използвана за описание на софтуерните актуализации на Microsoft

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×