Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Да разгледаме следния сценарий:

  • Имате компютър, работещ под Windows RT 8.1 или Windows 8.1, която съдържа текущия потребителски акаунт.

  • По подразбиране за екранът се променя така, че липсват хранилище на приложения, които обикновено се Закачи към лентата на задачите и бутона за захранване вече не се появява в началния екран.

  • Използвате бутон Reset (PBR) функцията за обновяване на системата.

В този случай екранът се променя от началния екран на екрана на компютъра.

Причина

Този проблем възниква, защото някои настройкие правилно при използване на функцията PBR за обновяване на системата.

Решение

За да разрешите този проблем, инсталирайте сборния пакет за актуализация 2962409. За повече информация как да получите този кумулативен пакет щракнете върху следния номер на статия в базата знания на Microsoft:

2962409 Windows RT 8.1 Windows 8.1 и Windows Server 2012 R2 Сборен пакет за актуализация: юни 2014 г.

Заобикаляне на проблема

За да заобиколите този проблем, изпълнете следните стъпки:

  1. Отворете свойствата на лентата на задачите и навигация.

  2. В раздела навигация изчистете квадратчето при влизане или затворете всички приложения на екрана, отидете на работния плот вместо .


Статус

Microsoft потвърждава, че това е проблем в продуктите на Microsoft, изброени в раздела "Отнася се за".

Допълнителна информация

За повече информация относно терминологията за актуализация на софтуера щракнете върху следния номер на статия, за да я видите в базата данни на Microsoft:

824684 описание на стандартната терминология, използвана за описание на софтуерните актуализации на Microsoft

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×