Преминаване към основното съдържание
Поддръжка
Влизане с Microsoft
Влезте или създайте акаунт.
Здравейте,
Изберете друг акаунт.
Имате няколко акаунта
Изберете акаунта, с който искате да влезете.

Симптоми

Приемем, че на езика на Microsoft на Skype за бизнес 2016 или Microsoft Lync 2013 (Skype за бизнеса) е френски, испански или английски. Когато натиснете и задръжте (или щракнете с десния бутон) потребител в списъка с Контакти , и след това щракнете върху бутона Намери предишна разговори , не са намерени елементи. Също така не се отваря прозорец на Microsoft Outlook, който съдържа очакваната реакция.

Причина

Този проблем възниква, защото низ локализация на английски, български и английски език е неправилна.

Решение

За да решите този проблем, инсталирайте актуализацията за Skype за бизнес 2016 или Lync 2013 (Skype за бизнес).

Забележка: Lync 2013 надграждането на Skype за бизнес през април 2015 г.

Нуждаете ли се от още помощ?

Искате ли още опции?

Разгледайте ползите от абонамента, прегледайте курсовете за обучение, научете как да защитите устройството си и още.

Общностите ви помагат да задавате и отговаряте на въпроси, да давате обратна връзка и да получавате информация от експерти с богати знания.

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?
Като натиснете „Подаване“, вашата обратна връзка ще се използва за подобряване на продуктите и услугите на Microsoft. Вашият ИТ администратор ще може да събира тези данни. Декларация за поверителност.

Благодарим ви за обратната връзка!

×