Outlook: U některých položek ve složce Odeslaná pošta se nezobrazuje pole Skrytá

Platí pro
Outlook

Příznaky

Při prohlížení e-mailové zprávy ve složce Odeslaná pošta se může stát, že u položky neuvidíte pole Skrytá, i když jste do pole Skrytá zadali e-mailové adresy při původním odeslání zprávy.

Příčina

K tomuto problému může dojít, pokud platí obě následující podmínky:

  • Používáte profil v online režimu (ne v režimu mezipaměti).
  • Při odesílání zprávy jste do pole Skrytá zahrnuli velký počet e-mailových adres.

Poznámka: Přesný počet e-mailových adres, které způsobují tento problém, se liší podle délky adres. Jeden uživatel však nahlásil, že k tomuto problému došlo, když do pole Skrytá zahrnuli 500 e-mailových adres.

Řešení

Abyste tomuto problému zabránili, zkuste některé z následujících řešení:

  • Použití profilu režimu s mezipamětí
  • Nepoužívejte velký počet e-mailových adres pomocí distribučního seznamu.

 

Další informace

Pokud nemůžete změnit profil na profil v režimu mezipaměti nebo nemůžete použít distribuční seznam, můžete zkontrolovat položky v poli Skrytá pro konkrétní položku ve složce Odeslaná pošta pomocí následujících kroků:

POZNÁMKA: Pomocí těchto kroků nemusíte zprávu znovu odesílat, abyste viděli obsah pole Skrytá. Pomocí těchto kroků jednoduše vizuálně zkontrolujte obsah pole Skrytá.

  1. Otevřete e-mailovou zprávu ve složce Odeslaná pošta.
  2. On the Other Actions menu, click Resend this message
  3. Zobrazení obsahu pole Skrytá
  4. Zavřete e-mailovou zprávu bez jejího opětovného odeslání.