Pokyny zákazníka pro CVE-2019-0708 | Vzdálené plochy vzdálené spuštění kódu: 14 května 2019

Platí pro: SecurityWindows

Microsoft si je vědoma, že někteří zákazníci se systémem verze systému Windows, který již přijímat standardní podpora. To znamená, že tyto zákazníky nezískala žádné aktualizace zabezpečení chránit své systémy před CVE-2019-0708, což je chyba zabezpečení umožňující spuštění vzdáleného kódu kritické.

Potenciální dopad vzhledem k zákazníkům a jejich firmy, jsme provedli rozhodnutí, aby aktualizace zabezpečení k dispozici pro platformy, které jsou již ve standardní podpora (viz stáhnout odkazy v následující tabulce). Tyto aktualizace jsou k dispozici v katalog služby Microsoft Update pouze. Doporučujeme, aby zákazníci, kteří používají některý z těchto operačních systémů stáhněte a nainstalujte aktualizaci co nejdříve.

Platform

Článek

Ke stažení

Vliv

Stupeň závažnosti

Aktualizace Windows XP SP3 x86

4500331

Aktualizace zabezpečení

Vzdálené spuštění kódu

Důležité

Windows XP Professional x64 Edition s aktualizací SP2

4500331

Aktualizace zabezpečení

Vzdálené spuštění kódu

Důležité

Systém Windows XP Embedded SP3 x86

4500331

Aktualizace zabezpečení

Vzdálené spuštění kódu

Důležité

Windows Server 2003 SP2 x86

4500331

Aktualizace zabezpečení

Vzdálené spuštění kódu

Důležité

Windows Server 2003 x64 Edition s aktualizací SP2

4500331

Aktualizace zabezpečení

Vzdálené spuštění kódu

Důležité

Windows Server 2003 R2 SP2 4500331 Aktualizace zabezpečení Vzdálené spuštění kódu Důležité
Aktualizace SP2 systému Windows Server 2003 R2 x64 Edition 4500331 Aktualizace zabezpečení Vzdálené spuštění kódu Důležité
Windows Vista SP2 4499180 Aktualizace zabezpečení Remoce spuštění kódu Důležité
Windows Vista x64 Edition s aktualizací SP2 4499180 Aktualizace zabezpečení Remoce spuštění kódu Důležité

 

Další informace o chybě zabezpečení CVE-2019-0708pokračujte.

Informace o zabezpečení a ochrana