Pokud se vám některý z vašich doplňků pro Office nezobrazuje v seznamu, může být skrytý. Pokud to byla zkušební verze doplňku, mohla vypršet její platnost. Na stránce Moje aplikace pro Office a SharePoint můžete zkontrolovat stav aplikací a zobrazit skryté aplikace.

Poznámka: Aplikacím pro Office se nově říká doplňky pro Office. Momentálně aktualizujeme naše produkty, dokumentaci, vzorky a další materiály, aby se v nich odrazila změna názvu platformy z Aplikace pro Office a SharePoint na Doplňky pro Office a SharePoint. Tuto změnu jsme udělali proto, abychom lépe rozlišili platformu pro rozšíření od aplikací Office. Než se všechno aktualizuje, můžou se dialogy a zprávy, které vidíte v aplikaci, lišit od informací, které najdete v tomto článku.

Načtení doplňků pro Office v Office 2016

Na stránce Moje doplňky pro Office a SharePoint v Office 2016 můžete zkontrolovat stav svých doplňků a zobrazit skryté doplňky.

  1. Ve Wordu 2016, Excelu 2016 nebo PowerPointu 2016 klikněte na Vložení > Moje doplňky.

    Zobrazí na pásu karet v PowerPointu Vložit > Moje doplňky.

    V Projectu 2016 klikněte na Project > Moje doplňky.

    Tlačítko Moje aplikace

  2. Klikněte na Spravovat moje doplňky.

  3. Otevře se webová stránka Moje doplňky pro Office a SharePoint.

    Vedle Zobrazit klikněte na Skryté.

    Zobrazí přepínač pro viditelné a skryté položky na webu Aplikace pro Office.

  4. Najděte doplněk a ve sloupci Akce klikněte na Obnovit.

    Zobrazí odkaz Získat na webu Aplikace pro Office a SharePoint.

  5. Vraťte se do Wordu 2016, Excelu 2016 nebo PowerPointu 2016 a kliknutím na Vložení > Moje doplňky si zobrazte seznam doplňků pro Office. V Projectu 2016 klikněte na Project > Moje doplňky.

    Poznámka:  Pokud se obnovený doplněk nezobrazuje, aktualizujte seznam kliknutím na Aktualizovat.

Informace o vkládání a používání doplňků Office ve webových aplikacích pro Access najdete v následujících článcích:

Začátek stránky

Načtení aplikací pro Office v Office 2013

Pokud se některá z vašich aplikací nezobrazuje v seznamu aplikací pro Office, je asi skrytá. Pokud to byla zkušební verze, mohla vypršet její platnost. Na stránce Moje aplikace pro Office a SharePoint můžete zkontrolovat stav aplikací a zobrazit skryté aplikace.

  1. Ve Wordu 2013, Excelu 2013 nebo PowerPointu 2013 klikněte na Vložení > Moje aplikace.

    Tlačítko Moje aplikace

    V Projectu 2013 klikněte na Projekt > Aplikace pro Office.

    Tlačítko Aplikace pro Office

  2. Klikněte na Spravovat moje aplikace.

    Odkaz Spravovat moje aplikace

    Pokud možnost Spravovat moje aplikace nevidíte, klikněte na Moje aplikace.

  3. Vedle Zobrazit klikněte na Skryté.

    Zobrazení viditelných nebo skrytých aplikací pro Office

  4. Najděte aplikaci a v části Akce klikněte na Načíst.

    Načtení aplikace pro Office

  5. Vraťte se do Wordu 2013, Excelu 2013, PowerPointu 2013 nebo Projectu 2013 a podle výše uvedených kroků aktualizujte seznam aplikací pro Office.

Začátek stránky

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se systém Microsoft Office insiderům

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×