-
V klasickém Outlooku přejděte na Soubor > Informace a pak vyberte Automatické odpovědi.
(Pokud automatické odpovědi nevidíte, váš e-mailový účet tuto funkci nepodporuje. Místo toho můžete vytvořit pravidlo mimo kancelář. Pokyny najdete v tématu Použití pravidel k vytvoření zprávy mimo kancelář.)
-
Vyberte Odesílat automatické odpovědi. Můžete také vybrat pouze odeslat během tohoto časového rozsahu a zadat počáteční a koncový čas zprávy.
-
Compose automatickou odpověď a pak vyberte OK.
Tip: Pokud chcete automatické odpovědi ukončit, vyberte Vypnout na žlutém banneru v Outlooku nebo přejděte na Soubor a v poli Automatické odpovědi vyberte Vypnout.
-
Na kartě Zobrazení v novém Outlooku vyberte
Nastavení zobrazení. -
Vyberte Účty > Automatické odpovědi.
-
Vyberte přepínač Zapnout automatické odpovědi.
-
Vyberte Posílat odpovědi jenom během časového období a pak zadejte počáteční a koncový čas.
-
V části Posílat automatické odpovědi ve vaší organizaci zadejte zprávu, kterou chcete odeslat, když jste pryč. (Možnosti formátování můžete použít pro zarovnání, barvu a zvýraznění textu.)
Pokud chcete nastavit automatické odpovědi jiným lidem, vyberte Odeslat odpovědi mimo vaši organizaci a pak přidejte samostatnou zprávu pro tuto cílovou skupinu.
-
Až budete hotovi, vyberte Uložit.
-
Na kartě Nástroje v Outlook pro Mac vyberte Automatické odpovědi.
(Pokud tuto možnost nevidíte, váš e-mailový účet tuto funkci nepodporuje. Místo toho můžete vytvořit pravidlo mimo kancelář. Pokyny najdete v tématu Použití pravidel k vytvoření zprávy mimo kancelář.)
-
Vyberte Posílat automatické odpovědi pro účet.
-
Compose automatickou odpověď.
-
Vyberte Posílat odpovědi jenom během tohoto časového období, zadejte počáteční a koncový čas zprávy a pak vyberte OK.