Přidání nebo odstranění výplně, obrysu nebo efektu pro text nebo objekt WordArt

Vzhled textu nebo objektu WordArt můžete změnit tak, že změníte jeho výplň, změníte jeho obrys nebo přidáte efekty, jako jsou stíny, odrazy, záře nebo trojrozměrné (3D) otočení nebo zkosení. V PowerPointu můžete taky udělat tyto změny textu na snímku.

Co je výplň, obrys nebo efekt obrazce?

Výplň je vnitřní část písmen v textu nebo textu na PowerPointovém snímku. Když změníte barvu výplně textu, můžete k výplni přidat také texturu, obrázek nebo přechod. Přechod je postupný průběh barev a stínů, obvykle z jedné barvy na jinou, nebo z jednoho odstínu na jiný odstín stejné barvy.

Obrázek SmartArt s obrazci s plnou a přechodovou výplní

Obrys je vnější ohraničení každého znaku textu nebo objektu WordArt. Když změníte obrys textu, můžete také upravit barvu, tloušťku a styl čáry.

Efekt přidá k textu v objektu WordArt nebo textu na snímku hloubku nebo zdůraznění. V Excelu, Outlooku a PowerPointu můžete k textu přidat kombinace jednotlivých efektů.

Můžete také naformátovat text v objektu WordArt nebo na snímku pomocí možností ve skupině písmo na kartě Domů nebo v Outlooku. možnosti ve skupině základní text na kartě zpráva .

Další informace získáte výběrem možnosti z následujícího rozevíracího seznamu.

  1. Vyberte text v objektu WordArt, ke kterému chcete přidat výplň.

    Důležité informace:  Pokud chcete přidat WordArt do excelového listu, musíte nejdřív vložit textové pole. Pokud chcete vložit textové pole, klikněte na kartě vložení ve skupině text na textové polea potom tažením nakreslete textové pole. Do textového pole zadejte text a postupujte podle zobrazených pokynů.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku u tlačítka výplň textua pak proveďte jednu z následujících akcí:

    The Format tab under Drawing Tools

    Poznámka: Pokud karty Nástroje kreslení nebo Formát nevidíte, zkontrolujte, jestli jste v objektu WordArt vybrali text. Možná budete muset poklepat na text, aby se otevřela karta Formát .

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud nechcete zvolit žádnou barvu, klikněte na možnost Bez výplně.
      Pokud kliknete na bez výplně, text se nezobrazí, pokud jste předtím do textu nepřidali obrys.
      Pokud chcete přejít na barvu, která není v Barvy motivu, klikněte na Další barvy výplněa potom klikněte na požadovanou barvu na kartě standardní nebo si na kartě vlastní namíchejte vlastní barvu. Pokud později změníte Motiv dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit obrázek výplně, klikněte na Obrázek, vyhledejte složku obsahující obrázek, který chcete použít, klikněte na soubor obrázku a potom klikněte na Vložit.
      Když vyberete nesouvislou část textu a použijete obrázkovou výplň, každý z nich se vyplní celým obrázkem. Obrázek nezahrnuje výběr textu.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na přechoda klikněte na požadovanou variantu přechodu.
      Pokud chcete přechod přizpůsobit, klikněte na Další přechodya pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na Texturaa klikněte na požadovanou texturu.
      Pokud chcete texturu přizpůsobit, klikněte na Další texturya pak vyberte požadované možnosti.

Začátek stránky

  1. Vyberte text v objektu WordArt, ke kterému chcete přidat obrys.
    Pokud chcete přidat stejný obrys do textu na více místech, vyberte první část textu, stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle položky obrys textua pak udělejte jednu z těchto věcí:
    The Format tab under Drawing Tools
    Pokud nevidíte karty Nástroje kreslení nebo Formát , přesvědčte se, že jste vybrali text v objektu WordArt. Možná budete muset kliknout pravým tlačítkem myši na WordArt a otevřít kartu Formát .

    • Pokud chcete přidat nebo změnit barvu obrysu, klikněte na požadovanou barvu. Pokud chcete vybrat možnost bez barvy, klikněte na bez obrysu.
      Pokud chcete přejít na barvu, která není v Barvy motivu, klikněte na Další barvy obrysua potom na požadovanou barvu na kartě standardní nebo si na kartě vlastní namíchejte vlastní barvu. Pokud později změníte Motiv dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit tloušťku obrysu, přejděte na položku Tloušťkačáry a klikněte na požadovanou tloušťku.
      Pokud chcete tloušťku přizpůsobit, klikněte na Další čárya vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit obrys na tečky nebo pomlčky, přejděte na pomlčkya klikněte na požadovaný styl.
      Pokud chcete styl přizpůsobit, klikněte na Další čárya pak zvolte požadované možnosti.

Začátek stránky

  1. Vyberte text WordArtu, ke kterému chcete přidat efekt.
    Pokud chcete přidat stejný efekt do textu na více místech, vyberte první část textu, stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na textové efektya proveďte jednu z následujících akcí:
    The Format tab under Drawing Tools
    Pokud se karty Nástroje kreslení nebo Formát nezobrazuje, zkontrolujte, jestli jste vybrali text v objektu WordArt. Možná budete muset kliknout pravým tlačítkem myši na WordArt, který chcete otevřít kartě Formát .

    • Pokud chcete přidat nebo změnit stín, přejděte na položku Stín a klikněte na požadovaný stín.
      Chcete-li stín přizpůsobit, klikněte na položku Možnosti stínůa pak vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit odraz, přejděte na položku Odraz a klikněte na požadovanou variantu odrazu.

    • Pokud chcete přidat nebo změnit záři, přejděte na položku Záře a klikněte na požadovanou variantu záře.
      Pokud chcete upravit barvy záře, klikněte na Další barvy zářea potom klikněte na požadovanou barvu. Pokud chcete vybrat barvu, která není součástí výběru Barvy motivu, klikněte na Další barvy a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní se nebudou aktualizovat, pokud později změníte Motiv dokumentu.

    • Pokud chcete, aby text mohl vypadat jako hloubka přidáním nebo změnou okraje, přejděte na položku zkosenía klikněte na požadované zkosení.
      Chcete-li nastavit úkos, klikněte na možnost Prostorové možnostia pak vyberte požadované možnosti.

    • Chcete-li přidat nebo změnit otočení v prostoru, přejděte na položku otočenív prostoru a klikněte na požadované otočení v prostoru.
      Pokud chcete prostorové otočení přizpůsobit, klikněte na Možnosti prostorového otočenía vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit pokřivení nebo cestu textu, přejděte na transformovata potom klikněte na požadovanou pokřivení nebo cestu.

Poznámka: Pokud chcete vytvořit vlastní efekt přidáním více jednotlivých efektů, opakujte krok 2.

Začátek stránky

  1. Vyberte text v objektu WordArt, ze kterého chcete odstranit výplň.
    Pokud chcete odstranit stejnou výplň z více částí textu, klikněte na první část textu, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku u tlačítka výplň textua pak udělejte jednu z těchto věcí:
    The Format tab under Drawing Tools
    Pokud nevidíte karty Nástroje kreslení nebo Formát , ujistěte se, že jste vybrali text v objektu WordArt. Možná budete muset kliknout pravým tlačítkem myši na WordArt a otevřít kartu Formát .

    • Pokud chcete odstranit barvu, obrázek nebo texturu výplně, vyberte jiný typ výplně.
      Pokud kliknete na bez výplně, text se nezobrazí, pokud jste předtím do textu nepřidali obrys.

    • Pokud chcete odstranit přechod výplně, přejděte na přechoda pak klikněte na bez přechodu.

Začátek stránky

  1. Vyberte text v objektu WordArt, ze kterého chcete odstranit osnovu.
    Pokud chcete odstranit stejný obrys z více částí textu, klikněte na první požadovaný text, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle položky obrys textua potom klikněte na bez obrysu.
    Pokud
    kartu Nástroje kreslení nebo Formát nevidíte, zkontrolujte, jestli jste v objektu WordArt vybrali text. The Format tab under Drawing Tools Možná budete muset kliknout pravým tlačítkem myši na WordArt a otevřít kartu Formát .

Začátek stránky

  1. Vyberte text v objektu WordArt, ze kterého chcete odstranit efekt.
    Pokud chcete odstranit stejný efekt z více částí textu, klikněte na první požadovaný text, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle textové efektya pak udělejte jednu z těchto věcí:
    The Format tab under Drawing Tools
    Pokud nevidíte karty Nástroje kreslení nebo Formát , ujistěte se, že jste vybrali text v objektu WordArt. Možná budete muset kliknout pravým tlačítkem myši na WordArt a otevřít kartu Formát .

    • Pokud chcete z textu odstranit stín, přejděte na stína klikněte na bez stínu.

    • Pokud chcete odstranit odraz od textu, přejděte na odraza klikněte na bez odrazu.

    • Pokud chcete z textu odstranit záři, přejděte na položku zářea klikněte na bez záře.

    • Pokud chcete z textu odstranit okraj, přejděte na Zkosita klikněte na bez zkosení.

    • Pokud chcete v textu odstranit otočení v prostoru, přejděte na možnost otočení v prostorua klikněte na položku bez otočení.

    • Pokud chcete odstranit cestu nebo pokřivení od textu, přejděte na transformovata klikněte na bez transformace.

      Poznámky: 

      • Pokud jste přidali více jednotlivých efektů, opakujte krok 2 a odstraňte všechny efekty.

      • Pokud chcete odstranit všechny efekty najednou, klikněte v části Nástroje kreslenína kartě Formát ve skupině styly WordArt na tlačítko Další Tlačítko Více a potom klikněte na Vymazat WordArt.

Začátek stránky

  • Vyberte WordArt, který chcete odebrat, a stiskněte klávesu DELETE.

    Tip: Zkontrolujte, že jste vybrali celý objekt WordArt, a ne jenom text uvnitř objektu WordArt. Pokud je vybrán celý objekt WordArt, je ohraničený plnou čárou ohraničení. Když je vybraný text uvnitř objektu WordArt, ohraničení je přerušovaná čára.

Začátek stránky

Další informace získáte výběrem možnosti z následujícího rozevíracího seznamu.

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na snímku aplikace PowerPoint, do kterého chcete přidat výplň.

    Pokud chcete přidat stejnou výplň do textu na více místech, vyberte první část textu, stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku u tlačítka výplň textua pak proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud nechcete zvolit žádnou barvu, klikněte na možnost Bez výplně.

      Pokud kliknete na bez výplně, text se nezobrazí, pokud jste předtím do textu nepřidali obrys.

      Pokud chcete změnit barvu, která není součástí Barvy motivu, klikněte na položku Další barvy výplně a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní nebudou aktualizovány, pokud později změníte Motiv dokumentu.

    • Pokud chcete přidat nebo změnit obrázek výplně, klikněte na Obrázek, vyhledejte složku s obrázkem, který chcete použít, klikněte na soubor obrázku a potom klikněte na Vložit.

      Pokud vyberete nesouvislé části textu a použijete Výplň obrázku, bude každý z nich vyplněn celým obrázkem. Obrázek nezahrnuje výběr textu.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na přechoda klikněte na požadovanou variantu přechodu.

      Pokud chcete přechod přizpůsobit, klikněte na Další přechodya pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na Texturaa klikněte na požadovanou texturu.

      Pokud chcete texturu přizpůsobit, klikněte na Další texturya pak vyberte požadované možnosti.

Pokud používáte Outlook

  1. Klikněte na WordArt, ke kterému chcete přidat výplň.

  2. V části nástroje WordArtna kartě Formát klikněte ve skupině styly WordArt na tlačítko Výplň obrazcea proveďte jednu z následujících akcí:

    obrázek Nástroje WordArtu, karta Formát

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud nechcete zvolit žádnou barvu, klikněte na možnost Bez výplně.

      Pokud kliknete na bez výplně, text se nezobrazí, pokud jste předtím do textu nepřidali obrys.

      Pokud chcete změnit barvu, která není součástí Barvy motivu, klikněte na položku Další barvy výplně a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní nebudou aktualizovány, pokud později změníte Motiv dokumentu.

    • Pokud chcete přidat nebo změnit obrázek výplně, klikněte na Obrázek, vyhledejte složku s obrázkem, který chcete použít, klikněte na soubor obrázku a potom klikněte na Vložit.

      Pokud vyberete nesouvislé části textu a použijete Výplň obrázku, bude každý z nich vyplněn celým obrázkem. Obrázek nezahrnuje výběr textu.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na přechoda klikněte na požadovanou variantu přechodu.

      Pokud chcete přechod přizpůsobit, klikněte na Další přechodya pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na Texturaa klikněte na požadovanou texturu.

      Pokud chcete texturu přizpůsobit, klikněte na Další texturya pak vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit vzorek, klikněte na vzoreka potom klikněte na požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na PowerPointovém snímku, ke kterému chcete přidat osnovu.

    Pokud chcete přidat stejný obrys do textu na více místech, vyberte první část textu, stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle položky obrys textua potom proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit barvu obrysu, klikněte na požadovanou barvu. Pokud chcete vybrat možnost bez barvy, klikněte na bez obrysu.

      Pokud chcete použít barvu, která není součástí Barvy motivu, klikněte na příkaz Další barvy obrysu a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Jestliže později změníte Motiv dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit tloušťku obrysu, přejděte na položku Tloušťkačáry a klikněte na požadovanou tloušťku.

      Pokud chcete tloušťku přizpůsobit, klikněte na Další čárya vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit obrys na tečky nebo pomlčky, přejděte na pomlčkya klikněte na požadovaný styl.

      Pokud chcete styl přizpůsobit, klikněte na Další čárya pak zvolte požadované možnosti.

Pokud používáte Outlook

  1. Klikněte na WordArt, ke kterému chcete přidat osnovu.

  2. V části nástroje WordArtna kartě Formát klikněte ve skupině styly WordArt na Obrys obrazcea potom proveďte jednu z následujících akcí:

    obrázek Nástroje WordArtu, karta Formát

    • Pokud chcete přidat nebo změnit barvu obrysu, klikněte na požadovanou barvu. Pokud chcete vybrat možnost bez barvy, klikněte na bez obrysu.

      Pokud chcete použít barvu, která není součástí Barvy motivu, klikněte na příkaz Další barvy obrysu a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Jestliže později změníte Motiv dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit tloušťku obrysu, přejděte na položku Tloušťkačáry a klikněte na požadovanou tloušťku.

      Pokud chcete tloušťku přizpůsobit, klikněte na Další čárya vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit obrys na tečky nebo pomlčky, přejděte na pomlčkya klikněte na požadovaný styl.

      Pokud chcete styl přizpůsobit, klikněte na Další čárya pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit vzorek, klikněte na vzoreka potom klikněte na požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na PowerPointovém snímku, ke kterému chcete přidat efekt.

    Pokud chcete přidat stejný efekt do textu na více místech, vyberte první část textu, stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na textové efektya potom proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit stín, přejděte na položku Stín a klikněte na požadovaný stín.

      Chcete-li stín přizpůsobit, klikněte na položku Možnosti stínůa pak vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit odraz, přejděte na položku Odraz a klikněte na požadovanou variantu odrazu.

    • Pokud chcete přidat nebo změnit záři, přejděte na položku Záře a klikněte na požadovanou variantu záře.

      Pokud chcete upravit barvy záře, klikněte na Další barvy zářea potom klikněte na požadovanou barvu. Pokud chcete vybrat barvu, která není součástí výběru Barvy motivu, klikněte na Další barvy a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní se nebudou aktualizovat, pokud později změníte Motiv dokumentu.

    • Pokud chcete, aby text mohl vypadat jako hloubka přidáním nebo změnou okraje, přejděte na položku zkosenía klikněte na požadované zkosení.

      Když budete chtít zkosení přizpůsobit, klikněte na položku Prostorové možnosti a zvolte požadované možnosti.

    • Chcete-li přidat nebo změnit otočení v prostoru, přejděte na položku otočenív prostoru a klikněte na požadované otočení v prostoru.

      Pokud chcete prostorové otočení přizpůsobit, klikněte na Možnosti prostorového otočenía vyberte požadované možnosti.

    • Pokud chcete přidat nebo změnit pokřivení nebo cestu textu, přejděte na transformovata potom klikněte na požadovanou pokřivení nebo cestu.

Poznámka: Pokud chcete vytvořit vlastní efekt přidáním více jednotlivých efektů, opakujte krok 2.

Pokud používáte Outlook

  1. Klikněte na WordArt, ke kterému chcete přidat efekt.

  2. V části nástroje WordArtproveďte na kartě Formát jednu z následujících akcí:

    Obrázky skupin Stínové efekty a Prostorové efekty

    • Pokud chcete přidat nebo změnit stín, klikněte ve skupině Stínové efekty na stínya potom klikněte na požadovaný stín.

      Pokud chcete přizpůsobit barvu stínu, přejděte na Barva stínua klikněte na požadovanou barvu.

      Pokud chcete přejít na barvu, která není v Barvy motivu, klikněte na Další barvy stínua potom na požadovanou barvu na kartě standardní nebo si na kartě vlastní namíchejte vlastní barvu. Pokud později změníte Motiv dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat prostorový efekt, klikněte na prostorové efekty, klikněte na prostorové efekty apak vyberte požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na snímku aplikace PowerPoint, ze kterého chcete odstranit výplň.

    Pokud chcete odstranit stejnou výplň z více částí textu, klikněte na první část textu, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku u tlačítka výplň textua pak proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete odstranit barvu, obrázek nebo texturu výplně, vyberte jiný typ výplně.

      Pokud kliknete na bez výplně, text se nezobrazí, pokud jste předtím do textu nepřidali obrys.

    • Pokud chcete odstranit přechod výplně, přejděte na přechoda pak klikněte na bez přechodu.

Pokud používáte Outlook

  1. Klikněte na WordArt, ze kterého chcete odstranit výplň.

  2. V části nástroje WordArtna kartě Formát klikněte ve skupině styly WordArt na Výplň obrazcea potom klikněte na bez výplně.

    obrázek Nástroje WordArtu, karta Formát

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na PowerPointovém snímku, ze kterého chcete odstranit osnovu.

    Pokud chcete odstranit stejný obrys z více částí textu, klikněte na první požadovaný text, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle položky obrys textua potom klikněte na bez obrysu.

    Nástroje kreslení, karta Formát

Pokud používáte Outlook

  1. Klikněte na WordArt, ze kterého chcete odstranit osnovu.

  2. V části nástroje WordArtna kartě Formát klikněte ve skupině styly WordArt na Obrys obrazcea potom na bez obrysu.

    obrázek Nástroje WordArtu, karta Formát

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo na PowerPointovém snímku, ze kterého chcete odstranit efekt.

    Pokud chcete odstranit stejný efekt z více částí textu, klikněte na první požadovaný text, stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. V části Nástroje kreslenína kartě Formát klikněte ve skupině styly WordArt na šipku vedle textové efektya potom proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete z textu odstranit stín, přejděte na stína klikněte na bez stínu.

    • Pokud chcete odstranit odraz od textu, přejděte na odraza klikněte na bez odrazu.

    • Pokud chcete z textu odstranit záři, přejděte na položku zářea klikněte na bez záře.

    • Pokud chcete z textu odstranit okraj, přejděte na Zkosita klikněte na bez zkosení.

    • Pokud chcete v textu odstranit otočení v prostoru, přejděte na možnost otočení v prostorua klikněte na položku bez otočení.

    • Pokud chcete odstranit cestu nebo pokřivení od textu, přejděte na transformovata klikněte na bez transformace.

Poznámka: Pokud jste přidali více jednotlivých efektů, opakujte krok 2 a odstraňte všechny efekty.

Pokud používáte Outlook

  1. Klikněte na WordArt, ze kterého chcete odstranit efekt.

  2. V části nástroje WordArtproveďte na kartě Formát jednu z následujících akcí:

    Obrázky skupin Stínové efekty a Prostorové efekty

    • Pokud chcete odstranit stín, klikněte ve skupině Stínové efekty na Stínové efektya potom klikněte na bez efektu stínu.

    • Pokud chcete prostorový efekt odstranit, klikněte na prostorové efekty, klikněte na další prostorové efektya potom klikněte na bez prostorového efektu.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×