Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Pokud máte hodně kontaktů, seznam může být trochu zahlcení. Změna způsobu řazení kontaktů, nastavení oblíbených položek a vytváření seznamů kontaktů vám může pomoct najít, koho potřebujete.

Níže vyberte možnost karty pro verzi aplikace Outlook, kterou používáte. Jakou verzi Outlooku používám?

Poznámka: Pokud kroky na této kartě Nový Outlook nefungují, je možné, že ještě nepoužíváte nový Outlook pro Windows. Vyberte Klasický Outlook a postupujte podle těchto kroků.

V novém Outlooku máte možnost:

Řazení kontaktů |  Přidání kontaktu k oblíbeným |  Kategorizace kontaktů |  Přidání lidí ve vaší organizaci 

Řazení kontaktů

Kontakty můžete seřadit podle jména nebo příjmení, společnosti, domovského města, pracovního města nebo nedávno přidaného.

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. Když vyberete Možnost Všechny kontakty , klikněte na možnost filtru (filtr zobrazí název aktuálního filtrování seznamu, například Podle křestním jménem)  a pak vyberte možnost Řadit podle, podle toho, jak ho chcete seřadit.

    Snímek obrazovky s možnostmi řazení kontaktů

  3. Seznam se okamžitě aktualizuje. Možnost řazení podle můžete kdykoli změnit.

Přidání kontaktu do oblíbených položek

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. V seznamu kontaktů vyberte kontakt, který chcete přidat do oblíbených položek.

  3. Můžete buď kliknout pravým tlačítkem a vybrat Přidat k oblíbeným položkám , nebo vybrat Přidat k oblíbeným na pásu karet. Z oblíbených položek je můžete kdykoli odebrat.

Kategorizace kontaktů

Kontakty můžete zařadit do kategorií podle barvy, aby bylo snazší najít lidi.

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. Vyberte kontakt, který chcete přidat do nové nebo existující kategorie.

  3. Vyberte Tlačítko Další možnosti formátování v Outlooku Další možnosti a pak najeďte myší na Zařadit do kategorií.

  4. Vyberte nová kategorie nebo existující kategorii, do které chcete kontakt přidat.

Přidání lidí ve vaší organizaci do uložených kontaktů

Pokud používáte Outlook v práci nebo ve škole a vaše organizace má nastavený adresář, budete moct zobrazit informace o svých kolegách, aniž byste je museli ukládat jako kontakty. Můžete je vyhledat nebo vybrat jejich jméno nebo obrázek z e-mailové zprávy. Na kartě profilu se zobrazí informace shromážděné z jiných systémů (adresáře). Pokud chcete přidat další informace, jako jsou poznámky, narozeniny atd., můžete uložit své kolegy do vlastních kontaktů. Nový kontakt je automaticky propojený s existujícím kontaktem adresáře. Informace, které přidáte, uvidíte jenom vy.

V klasickém Outlooku máte možnost:

Řazení kontaktů |  Přidání kontaktu k oblíbeným |  Změna formátu jmen kontaktůKategorizace kontaktů

Řazení kontaktů

Kontakty můžete seřadit podle jména nebo příjmení, společnosti, domovského města a dalších položek.

  1. Na navigačním panelu vyberte LidéLidé.

  2. Na pásu karet vyberte kartu Zobrazení a ve skupině Aktuální zobrazení vyberte Nastavení zobrazení.

    Snímek obrazovky s nastavením zobrazení na klasickém pásu karet Outlooku

  3. Vyberte tlačítko Seřadit a pak můžete vybrat z rozevíracího seznamu Seřadit položky podle a vybrat, jak se mají kontakty seřadit.

  4. Až budete hotovi, vyberte OK a znovu OK .

Přidání kontaktu do oblíbených položek

  1. Na navigačním panelu vyberte LidéLidé.

  2. V seznamu kontaktů vyberte kontakt, který chcete přidat do oblíbených položek.

  3. Můžete buď kliknout pravým tlačítkem a vybrat Přidat k oblíbeným položkám , nebo vybrat Další možnostiZobrazit další možnosti pro interakci s touto osobou a pak vybrat Přidat k oblíbeným. Z oblíbených položek je můžete kdykoli odebrat.

Změna formátu jmen kontaktů

Poznámka: Pokud je váš e-mail pracovním nebo školním účtem a používáte Microsoft 365 nebo je na místním serveru Exchange, můžete změnit formát jména kontaktů v hlavním seznamu kontaktů Outlooku a ve všech složkách kontaktů, které vytvoříte, ale nemůžete změnit formát jména osob v globálním adresáři. Tento adresář se nastavuje automaticky a spravuje ho správce IT.

Vaše kontakty nemusí být všechny formátované stejným způsobem, což může znamenat, že se při řazení pomocí sloupce Soubor jako nezobrazují podle očekávání. Některé můžou být například uvedeny jako Jméno, Příjmení, zatímco jiné můžou být zaknihovány jako Příjmení, Jméno. Pokud vaše kontakty nejsou seřazené tak, jak chcete, zkuste následující:

  1. Klikněte na Soubor > Nastavení účtu > Nastavení účtu.

    Klikněte na Soubor > Nastavení účtu > Nastavení účtu.

  2. Na kartě Adresáře vyberte adresář, pro který chcete změnit formát jména, a klikněte na Změnit.

    Klikněte na adresář, který chcete upravit, a potom klikněte na Změnit.

  3. V části Zobrazit jména podle vyberte Soubor jako (Smith, Jan).

Kategorizace kontaktů

  1. Na navigačním panelu vyberte LidéLidé.

  2. Klikněte pravým tlačítkem na požadovaný kontakt a najeďte myší na Zařadit do kategorií.

  3. Můžete vybrat barvu nebo vybrat Všechny kategorie. Budete mít také možnost změnit název kategorie.

V Outlooku na webu nebo Outlook.com máte možnost:

Řazení kontaktů |  Přidání kontaktu k oblíbeným |  Kategorizace kontaktů

Řazení kontaktů

Kontakty můžete seřadit podle jména nebo příjmení, společnosti, domovského města, pracovního města nebo nedávno přidaného.

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. Když vyberete Všechny kontakty , klikněte na Podle jména a vyberte požadovanou možnost Seřadit podle .

  3. Seznam se okamžitě aktualizuje. Možnost Seřadit podle můžete kdykoli změnit.

Přidání kontaktu do oblíbených položek

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. V seznamu kontaktů vyberte kontakt, který chcete přidat do oblíbených položek.

  3. Můžete buď kliknout pravým tlačítkem a vybrat Přidat k oblíbeným položkám , nebo vybrat Přidat k oblíbeným na pásu karet. Z oblíbených položek je můžete kdykoli odebrat.

Kategorizace kontaktů

Kontakty můžete zařadit do kategorií podle barvy, aby bylo snazší najít lidi.

  1. Na navigačním panelu vyberte Ikona tlačítka LidéLidé.

  2. Vyberte kontakt, který chcete přidat do nové nebo existující kategorie.

  3. Vyberte Tlačítko Další možnosti formátování v Outlooku Další možnosti a pak najeďte myší na Zařadit do kategorií.

  4. Vyberte nová kategorie nebo existující kategorii, do které chcete kontakt přidat.

Související články

Přidání, vyhledání, úprava nebo odstranění kontaktu v Outlooku

Vytvoření, úprava nebo odstranění seznamu kontaktů nebo skupiny kontaktů v Outlooku

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×