-
Vyberte buňku, do které chcete vložit značku zaškrtnutí, a na kartě Vložení vyberte
Symboly a zvolte Symbol. -
V rozevíracím seznamu Písmo vyberte Wingdings.
-
Posuňte se dolů, vyberte značku zaškrtnutí a zvolte Vložit.
-
Vyberte buňku, do které chcete vložit značku zaškrtnutí, a na kartě Vložení vyberte
Symbol. -
Pokud není rozbalené, vyberte tlačítko
Rozbalit v pravém rohu galerie. -
V seznamu vlevo zvolte Odrážky/hvězdičky, posuňte se dolů, zvolte a poklikejte na značku zaškrtnutí, která se má použít. Pokud chcete rychle získat výběr, můžete do pole
Hledání zadat zaškrtnutí. -
Zavřete galerii.
Vložení značky zaškrtnutí není v současné době možné v Excel pro web. Zaškrtnutí ale můžete vložit do desktopové aplikace Excel.
-
Desktopovou aplikaci otevřete tak, že v horní části pásu karet vyberete Úpravy > Otevřít v desktopové aplikaci.
Nemáte desktopovou aplikaci Excel? Vyzkoušejte nebo kupte Microsoft 365.