Související témata
×
Rozložení stránky
Sign in with Microsoft
Sign in or create an account.
Rozložení stránky

Vložení záhlaví nebo zápatí

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Tip: Není video ve vašem jazyce? Zkuste vybrat Skryté titulky Tlačítko skrytých titulků.

  1. Přejděte na Vložení > Záhlaví nebo Zápatí.

  2. Zvolte styl záhlaví, který chcete použít.

    Tip: Některé předdefinované návrhy záhlaví a zápatí obsahují čísla stránek.

  3. Přidání nebo změna textu záhlaví nebo zápatí Další informace o věcech, které můžete se záhlavími dělat, najdete v článku Úprava stávajících záhlaví a zápatí. Pokud chcete upravit záhlaví nebo zápatí, které už bylo vytvořené, poklikejte na něj.

  4. Pokud chcete záhlaví odstranit – třeba ho odstranit na titulní stránce – vyberte ho a zaškrtněte políčko Jiné na první stránce. 

  5. Vyberte Zavřít záhlaví a zápatí nebo ho zavřete stisknutím klávesy Esc.

Pokud chcete odstranit, vyberte Vložit > záhlaví (nebo zápatí) >Odebrat záhlaví (nebo Odebrat zápatí). 

Přidání standardního nebo přizpůsobeného záhlaví nebo zápatí

  1. Přejděte na Vložení > Záhlaví nebo Zápatí.

    Karta Vložení se zvýrazněnými možnostmi Záhlaví a Zápatí

  2. Vyberte si ze seznamu standardních záhlaví nebo zápatí, přejděte na seznam možností Záhlaví nebo Zápatí a vyberte požadované záhlaví nebo zápatí.

    Nebo můžete vytvořit vlastní záhlaví nebo zápatí tak, že vyberete Upravit záhlaví nebo Upravit zápatí.

  3. Až budete hotovi, vyberte Zavřít záhlaví a zápatí nebo stiskněte Esc.

Důležité informace:  Microsoft Office for Mac 2011 se už nepodporuje. Upgradujte na Microsoft 365, abyste mohli pracovat kdekoliv na libovolném zařízení a měli jste dál k dispozici podporu.

Upgradovat hned

  1. Na kartě Rozložení klikněte v části Zobrazení na Rozložení stránky.
    Layout tab, View group

  2. Na kartě Rozložení klikněte v části Vzhled stránky na záhlaví & zápatí.
    Layout tab, Page Setup group

  3. Vyberte si ze seznamu standardních záhlaví nebo zápatí tak, že kliknete na místní nabídku Záhlaví nebo zápatí a kliknete na záhlaví nebo zápatí, které chcete.

    Nebo můžete vytvořit vlastní záhlaví nebo zápatí kliknutím na Přizpůsobit záhlaví nebo Přizpůsobit zápatí a postupujte podle pokynů.

Poznámka: Když si přizpůsobíte záhlaví nebo zápatí, můžete přidat obrázky, čísla stránek, datum, čas, název listu, název souboru a cestu a další.

  1. Klikněte na Vložení > Záhlaví a zápatí.
    .

  2. Přidejte text záhlaví nebo zápatí. 

  3. K dalšímu přizpůsobení použijte nabídku Možnosti. 
    .

  4. Pokud chcete záhlaví a zápatí zavřít, vyberte Zavřít záhlaví a zápatí nebo stiskněte Esc

  5. Pokud chcete odstranit, vyberte Vložit > záhlaví (nebo zápatí) >Odebrat záhlaví (nebo Odebrat zápatí). 

Pokud se chcete dozvědět více, podívejte se na Záhlaví a zápatí ve Wordu.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se systém Microsoft Office insiderům

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×