Pokud potřebujete pomoct s vytvořením životopisu nebo titulní dopis, začněte s jednou z desítek profesionálně navržených šablon životopisu a titulní dopis, které jsou dostupné ve Wordu.

  1. Přejděte na Soubor >Nový.

  2. Do vyhledávacího pole zadejte životopis nebo průvodní dopis.

    Hledané slovo, Životopis, zvýrazněné v dialogovém okně Nový dokument

  3. Poklikejte na šablonu, kterou chcete použít.

  4. Nahraďte zástupný text vlastními údaji.

  1. V nabídce Soubor vyberte Nový ze šablony.

  2. Do vyhledávacího pole zadejte životopis nebo průvodní dopis.

    Resume is hightlighted in the templates search box

  3. Poklikejte na šablonu, kterou chcete použít.

  4. Nahraďte zástupný text vlastními údaji.

Viz také

Vytvoření a použití vlastní šablony v Office pro Mac

Vytvoření životopisu, jako je tento, když jste online, je rychlé a snadné.

Poznámka: Tato šablona obsahuje titulní dopis, takže budete mít všechno v jednom dokumentu.

Resume template

Vyberte si jednu z našich šablon životopisua otevřete ji v Word pro web, aby byla vaše.

Tip: Pokud už jste v aplikaci Word pro web, dostanete se k šablonám životopisu a titulní dopisu tak, že kliknete na Soubor >Novýa pod obrázky šablon kliknete na Další na Office.com.

klikněte na Další informace na Office.com Budete na stránce Šablony pro Word. V seznamu kategorií klikněte na Životopisy a titulní dopisy.

Při práci na životopisu ho nejspíš budete chtít přejmenovat.

Šablona používá tabulku k sesoudí všechno. Pokud potřebujete přidat další řádky pro pracovní prostředí nebo vzdělávání, přidejte řádky do tabulky tak, že v části Nástroje tabulky kliknete na Rozložení a kliknete na Vložit pod (neboVložit nad).

Insert Below and Insert Above commands

Tipy k napsání životopisu najdete v článku Šest kroků k vytvoření skvělého životopisu.

Vytisknout zprávu

Až budete hotovi, vytiskněte si ho nebo ho sdílejte online. Můžete to udělat tak, že životopis bude pořád otevřený v Word pro web. Není potřeba ho nejdřív uložit (dopis se ukládá automaticky).

Pokud ho chcete vytisknout, stiskněte Ctrl+P a počkejte na dialogové okno Tisk.

Poznámka: Pokud dialogové okno Tisk nevidíte, klikněte na odkaz pro otevření pdf verze životopisu. Potom můžete použít příkaz Tisk v programu pro čtení souborů .pdf.

Sdílet

Pokud ho chcete sdílet online, pošlete odkaz:

  1. Poblíž horního okraje obrazovky klikněte na Sdílet.

  2. V části Sdílet klikněte na Získat odkaz.

    Kliknutí na Získat odkaz

  3. V části Vyberte možnost klikněte na Jenom prohlížení.

    View-only link

  4. Klikněte na Vytvořit odkaz.

  5. Kliknutím vyberte webovou adresu a potom ji zkopírujte a vložte do e-mailu, zprávy nebo příspěvku.

Tip: Pokud máte blog nebo web, můžete tam vložit zobrazení životopisu.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?

Co ovlivnilo váš názor?

Máte další zpětnou vazbu? (Nepovinné)

Děkujeme za váš názor!

×