Vytvoření powerpointové prezentace z Visia

DiagramyVisio můžete sdílet vPowerPoint pro Microsoft 365 vytvořením výstřižků snímků diagramů a jejich exportem do PowerPoint. Zobrazení diagramů nikdy není snazší PowerPoint.

Visio do PowerPointu

Možnost vytvářet výstřižky snímků a exportovat je do PowerPoint je dostupná jenom v aplikaci Visio Plan 2. Pokud nevíte, kterou verzi Visia používáte, klikněte na Soubor > Účet > O produktu Visio. V levém horním rohu dialogového okna se dozvíte, jakou verzi Visio_generic máte:

Dialogové okno o aplikaci Visio určuje, jakou verzi Visia používáte.

Poznámka: Abyste mohli tuto funkci používat, musíte mít předplatné Microsoft 365. Pokud jste předplatitelem Microsoft 365, ujistěte se, že máte nejnovější verzi Office. Pokud jste odborník na IT a spravujete proces aktualizace Microsoft 365, na stránce verzí pro kanály aktualizací zjistíte, jaké aktualizace jsou poskytované v jednotlivých kanálech.

Vytváření a export vystřiženého výstřižků doPowerPoint

  1. Pokud máte otevřený diagram Visia, klikněte na Zobrazení > Podokno vystřižených snímků. Podokno vystřižených snímků se zobrazí na pravé straně okna návrhu.

  2. Klikněte na Přidat v podokně vystřižených snímků a nad diagramem se zobrazí rámeček výstřižku. Přesuňte rámeček výstřižky na část diagramu, kterou chcete zobrazit v PowerPoint. Požadovanou velikost získáte přetažením rohů.

    Snímek obrazovky s podoknem vystřižené snímky ve Visiu Kliknete na tlačítko Přidat.
  3. Do textového pole pod náhledem snímku zadejte název vašeho snímku.

  4. Pokud chcete přidat další vystřižený snímek, znovu klikněte na Přidat a potom nastavte umístění a velikost rámečku nového vystřiženého snímku nad požadovanou oblastí diagramu. Pokud potřebujete odstranit snímek, vyberte ho v podokně vystřižených snímků a stiskněte Delete.

    Snímek obrazovky s podoknem vystřižených snímků ve Visiu, ve kterém se zobrazují náhledy dvou snímků
  5. V podokně výstřižky snímků klikněte na exportovat a exportujte připravené výstřižky snímků do nové PowerPoint snímkové prezentace. Vystřižené snímky můžete také vyexportovat kliknutím na Soubor > Vytvořit powerpointovou prezentaci > Vytvořit prezentaci.

    Snímek obrazovky powerpointového snímku s názvem a grafikou snímku

Pokud překryjete snímek výstřižky mezi různými snímky a pak ho vyexportujete do PowerPoint, použijí se v PowerPoint v aplikaci obrázky . Pokud nemáte nejnovější verzi předplatného PowerPoint nebo překrývajíte výstřižky snímků, použijí se na snímcích normální výchozí přechod.

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×