Vytvoření publikace se dvěma sloupci v Publisheru

Nejlepší způsob, jak vytvořit dobře navrženou dvousloupcovou publikaci v Publisheru, je začít šablonou.

Šablony Publisheru najdete na úvodní stránce, která se zobrazí po otevření Publisheru. Na úvodní stránku se kdykoli dostanete taky kliknutím na Soubor > Nový.

Pokud ale chcete dvousloupcovou brožuru vytvořit úplně od začátku, postupujte takto:

  1. Klikněte na Soubor > Nový a na prázdnou publikaci.

    Soubor Nový

  2. Klikněte na Vložení > Nakreslit textové pole a nakreslete textové pole až k okrajům stránky.

    Nakreslit textového pole

  3. Přesvědčte se, že je textové pole vybrané, a klikněte na Textové pole − Formát > Sloupce > Dva sloupce.

    Create two column publication

    Dvousloupcovou publikaci dokončete zadáním textu a vložením grafiky.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?
Co ovlivnilo váš názor?

Děkujeme za váš názor!

×