Příznaky
Pokud nastavíte hodnoty parametrů PrivateTimeout a PublicTimeout k určení, jak dlouho jste neaktivní z aplikace Outlook Web App, časový limit relace nedojde k ukončení okamžitě v prostředí Microsoft Exchange Server 2013.
Příčina
K tomuto problému dochází, protože modul LiveIdAuthentication považuje žádost ping jako činnosti uživatelů a rozdělí časový limit aktivity. Potom aktualizuje čas na live (TTL) časové razítko relace.
Řešení
Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizaci 9 pro Exchange Server 2013.
Stav
Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".
Další informace
Další informace o nastavení časového limitu OWA pro veřejné nebo soukromé počítače naleznete v tématu jak konfigurovat veřejný a privátní nastavení počítače v aplikaci Outlook Web Access 2013.