Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Při pokusu o odinstalaci klienta Microsoft Forefront Endpoint Protection 2010 nebo Microsoft Forefront System Center 2012 Endpoint Protection klienta, odebrání je neúspěšné.

Příčina

K tomuto problému dochází z důvodu nesprávného řetězce odinstalace v registru.

Řešení

Chcete-li tento problém vyřešit, klepněte na odkaz Opravit tento problém, klepněte na tlačítko Spustit v dialogovém okně Stažení souboru a potom postupujte podle kroků v průvodci.




Poznámky

  • Tento průvodce může být dostupný jenom v angličtině. Tato automatická oprava však funguje i pro ostatní jazykové verze systému Windows.

  • Pokud nejste v počítači, který má problém, můžete automatickou opravu uložit na flash disk nebo na disk CD a pak spustit opravu v počítači, který má problém.

Stav

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×