Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Předpokládejme, že používáte aplikaci Microsoft Outlook 2010 nebo Outlook 2013 v prostředí Microsoft Exchange Server 2013 Service Pack 1 (SP1) a aplikaci Outlook nastavit do režimu online. V této situaci při hledání Odeslat pole v Rozšířené hledání proti složky Odeslaná pošta , žádný výsledek je vrácen.

Chcete-li hledat v poli OdeslatRozšířené hledání proti složky Odeslaná pošta , postupujte takto:

Vyberte složku Odeslaná pošta a potom vyberte vyhledávací pole. Na kartě Nástroje hledání vyberte Rozšířené hledání, zadejte celé jméno osoby v poli Komu textové pole a vyberte Najít.

Poznámka: Je-li vybrat uživatele z globálního seznamu adres (GAL), vyhledávání funguje.

Příčina

K tomuto problému dochází, protože úložiště serveru Exchange Server 2013 převede příjemce dílčí omezení na hodnotu SearchCriteriaFalse , která vede vždy false kritérií.

Řešení

Chcete-li tento problém vyřešit, nainstalujte .

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti

Projít školení >

Získejte nové funkce jako první

ZAPOJTE SE DO PROGRAMU MICROSOFT 365 INSIDER

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×