Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Když zadáte novou žádanku v článku Správa požadavků pro portál Microsoft Business Portal, tlačítko Odeslat není k dispozici.

Příčina

K tomuto problému dochází, protože uživatel není ve stromové struktuře hierarchie schválení.

Řešení

Tento problém vyřešíte tak, že na stránce Spravovat hierarchie schválení nastavíte uživatele ve stromové struktuře hierarchie schválení. Postupujte takto:

  1. Klikněte na Nastaveníwebu, klikněte na Nastavení,klikněte na Žádanky a potom klikněte na Hierarchie schválení.

  2. V seznamu Hierarchie schváleníklikněte na hierarchii schválení, do které chcete přidat uživatele.

  3. Klikněte na Změnit.

  4. Klikněte pravým tlačítkem myši na roli nebo uživatele, kam chcete přidat uživatele,klikněte na Přidatúroveň nad a potom klikněte na Uživatel.

  5. V dialogovém okně Vybrat uživatele klikněte na uživatele, kterého chcete přidat do hierarchie schválení.

  6. Klikněte na Vybrat a zavřít.

  7. Klikněte na tlačítko OK.

Poznámka: Abyste nastavili uživatele ve stromové struktuře hierarchie schválení pomocí stránky Spravovat hierarchie schválení, musíte být správce.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×