Uživatel nemůže přihlásit k účtu POP nebo IMAP pomocí ověřování NTLM v 2013 Exchange Server

Příznaky

Pokud alias uživatele a SamAccountNameparametr (označované také jako pre-Windows 2000 uživatelský účet nebo skupinu název) se liší, uživatel nemůže přihlásit k účtu POP nebo IMAP v Exchange Server pomocí ověřování NTLM 2013.

Příčina

K tomuto problému dochází, protože přihlašovací metody ověřování NTLM, pokusí se najít uživatele pomocí jeho SamAccountName, kde uživatelské jméno je nastavena na alias uživatele.

Řešení

Exchange Server 2013

Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizaci 21 pro Exchange Server 2013 nebo pozdější kumulativní aktualizace pro Exchange Server 2013.

Stav

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.

Odkazy

Další informace o terminologii , kterou společnost Microsoft používá k popisu aktualizací softwaru.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Děkujeme za váš názor!

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×