Hent et skjult Office-tilføjelsesprogrammet

Hvis et af dine Office-tilføjelser ikke vises på listen, er det muligvis blevet skjult. Eller, hvis det var et tilføjelsesprogrammet prøveversion, kan prøveperioden være udløbet. Brug siden Mine apps til Office og SharePoint til at kontrollere status for dine apps og hente skjulte apps.

Bemærk!: Nyt navn til apps til Office – Office-tilføjelsesprogrammer. Vi er i øjeblikket ved at opdatere vores produkter, dokumentation, eksempler og andre ressourcer, så de afspejler platformens navneændring fra "apps til Office og SharePoint" til "Office- og SharePoint-tilføjelsesprogrammer". Vi har foretaget denne ændring for bedre at kunne skelne mellem udvidelsesprogrammer og Office-apps (programmer). Mens disse ændringer finder sted, kan de dialogbokse og meddelelser, du kan se i programmet, være anderledes end det, du ser i denne artikel

Hente Office-tilføjelser i Office 2016

Brug siden Mine Office-tilføjelses- og SharePoint-tilføjelser i Office 2016 til at kontrollere status for dit tilføjelsesprogrammet og hente skjulte tilføjelsesprogrammet.

  1. I Word 2016, Excel 2016 eller PowerPoint 2016 skal du klikke på Indsæt > Mine tilføjelsesprogrammet .

    Viser Indsæt > Min tilføjelsesprogrammer på båndet i PowerPoint

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik på Administrer mine tilføjelsesprogrammer.

  3. Websiden Mine apps til Office og SharePoint åbnes.

    Ud for Vis skal duklikke på Skjult.

    Viser til/fra-knappen Synlig/Skjult på Apps til Office-webstedet

  4. Find tilføjelsesprogrammet, og klik derefter på Hentunder Handling.

    Viser Hent link på webstedet Apps til Office og SharePoint

  5. Gå tilbage til Word 2016, Excel 2016 eller PowerPoint 2016, og klik på Indsæt > Mine tilføjelsesprogrammet for at få vist din liste over Office-tilføjelsesprogrammet. I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Bemærk!:  Hvis det tilføjelsesprogrammet, du har hentet, ikke vises, skal du klikke på Opdater for at opdatere listen.

Hvis du vil lære at indsætte og bruge Office-tilføjelsesprogrammer i Access-webapps, skal du se følgende artikler:

Toppen af siden

Hente apps til Office i Office 2013

Hvis en af dine apps ikke vises på listen over apps til Office, er den muligvis blevet skjult. Eller, hvis det var en prøveversion, kan prøveperioden være udløbet. Brug siden Mine apps til Office og SharePoint til at kontrollere din apps status og hente skjulte apps.

  1. I Word 2013, Excel 2013 eller PowerPoint 2013 skal du klikke Indsæt > Mine apps.

    Knappen Mine apps

    I Project 2013 skal du klikke på Projekt > Apps til Office.

    Knappen Apps til Office

  2. Klik på Administrer mine apps.

    Linket Administrer mine apps

    Hvis du ikke kan se Administrer mine apps, skaldu klikke på Mine apps.

  3. Ud for Vis skal duklikke på Skjult.

    Vis synlige eller skjulte apps til Office

  4. Find appen, og klik derefter på Hentunder Handling.

    Hente en app til Office

  5. Gå tilbage til Word 2013, Excel 2013, PowerPoint 2013 eller Project 2013, og opdater listen over apps til Office ved hjælp af ovenstående trin.

Toppen af siden

Har du brug for mere hjælp?

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×