Log på med Microsoft
Log på, eller opret en konto.
Hej
Markér en anden konto.
Du har flere konti
Vælg den konto, du vil logge på med.

Symptomer

Overvej følgende scenerio: Business Portal 5.1 til Microsoft Dynamics GP 2010 fjernes uden at fjerne SQL objekter. Business Portal 5.1 til Microsoft Dynamics GP 2010 geninstalleres derefter. Når Business Portal 5.1 er startet, vises fejlen "Tjenesten er ikke tilgængelig" muligvis.

Årsag

Den programpulje, der bruges af Business Portal 5.1, er stoppet på grund af manglende legitimationsoplysninger.

Løsning

1. Klik på Start, klik på Alle programmer, klik på Microsoft SharePoint 2010-produkter, og klik derefter på SharePoint 2010 Central administration.
2. Klik på Sikkerhed.
3. Klik på Konfigurer administrerede konti i området Generelt sikkerhed.
4. Find den domænekonto, der ejer programpuljen for Virksomhedsportal, og klik på ikonet Rediger.
5. I sektionen Administration af legitimationsoplysninger skal du klikke for at markere afkrydsningsfeltet Skift adgangskode nu og klikke for at markere alternativknappen Brug eksisterende adgangskode.
6. Angiv adgangskoden for den domænebruger, der er angivet.
7. Klik på knappen OK

Har du brug for mere hjælp?

Vil du have flere indstillinger?

Udforsk abonnementsfordele, gennemse kurser, få mere at vide om, hvordan du sikrer din enhed og meget mere.

Communities hjælper dig med at stille og besvare spørgsmål, give feedback og høre fra eksperter med omfattende viden.

Var disse oplysninger nyttige?

Hvor tilfreds er du med kvaliteten af sproget?
Hvad påvirkede din oplevelse?
Når du trykker på Send, bliver din feedback brugt til at forbedre Microsoft-produkter og -tjenester. Din it-administrator kan indsamle disse data. Erklæring om beskyttelse af personlige oplysninger.

Tak for din feedback!

×