Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
838675 You receive error messages when you start Word

Dieser Artikel fasst folgende Artikel zusammen, die bereits vorher verfügbar waren: 328167

Problembeschreibung

Wenn Sie Microsoft Office Word starten, werden möglicherweise Fehlermeldungen angezeigt, die den folgenden ähneln:

Laufzeitfehler.

Index außerhalb des definierten Bereichs.

Kompilierungsfehler in verborgenem Modul Modulname.

Visual Basic-Fehler - Objekt unterstützt diese Eigenschaft oder Methode nicht.

Die Dokumentvorlage kann nicht angezeigt werden. Die Add-In-Dokumentvorlage ist ungültig Name der Dokumentvorlage.

Word kann diese Dokumentvorlage nicht öffnen Name der Dokumentvorlage.

Modulname wurde nicht gefunden.

Der Befehl kann nicht ausgeführt werden, weil noch ein Dialogfeld geöffnet ist.

Word kann diese Datei nicht öffnen Dateiname.

Die Datei kann nicht geöffnet werden.

Microsoft VisualBasic - Die Makros in diesem Projekt sind deaktiviert.

Die Add-In-Dokumentvorlage ist ungültig.

Ursache

Dieses Verhalten tritt auf, weil ein Add-In in einem der Startordner nicht kompatibel mit Word ist.

Abhilfe

Gehen Sie folgendermaßen vor, um das Add-In zu identifizieren, das dieses Verhalten möglicherweise verursacht:

  1. Schließen Sie alle Microsoft Office-Programme, einschließlich Word und Microsoft Outlook.

  2. Öffnen Sie einen der folgenden Ordner, je nachdem, welche Version von Word Sie verwenden.


    Microsoft Office Word 2007:

    Programme\Microsoft Office\Office12\StartupMicrosoft Office Word 2003:

    Programme\Microsoft Office\Office11\Startup
    Microsoft Word 2002:

    Programme\Microsoft Office\Office10\Startup Microsoft Word 2000:

    Programme\Microsoft Office\Office\Startup

  3. Verschieben Sie alle Dateien, die sich in diesem Ordner befinden, auf Ihren Desktop.

  4. Öffnen Sie den folgenden Ordner:

    Dokumente und Einstellungen\Benutzername\Anwendungsdaten\Microsoft\Word\Startup

  5. Verschieben Sie alle Dateien, die sich in diesem Ordner befinden, auf Ihren Desktop.

  6. Starten Sie Word neu.

Sie können Startprobleme in Word auch mithilfe der Support Formatvorlage behandeln. Weitere Informationen zum Verwenden der Support Formatvorlage finden Sie im folgenden Artikel der Microsoft Knowledge Base:

820919 Beheben von Problemen beim Starten oder bei der Verwendung von Word 2003 oder Word 2002

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×