Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Wenn Sie die Systemsteuerung öffnen, ist das Element Bluetooth-Geräte nicht vorhanden. Darüber hinaus kann Ihr Computer Ihre Microsoft Bluetooth-Tastatur und-Maus möglicherweise nicht erkennen.

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen zutrifft:

  • Der Bluetooth-Support Dienst wurde nicht gestartet.

  • Der Bluetooth-Support Dienst ist nicht für die Verwendung des lokalen Administratorkontos konfiguriert.

Problemumgehung

Hinweis Bevor Sie die in diesem Artikel beschriebenen Schritte ausführen, stellen Sie sicher, dass Sie Ihre Bluetooth-Geräte ordnungsgemäß auf Ihrem Computer installiert und angeschlossen haben. Wenn Sie weitere Informationen zur Behandlung von Bluetooth-Konnektivität und-Erkennung finden möchten, klicken Sie auf die folgende Artikelnummer, um den Artikel in der Microsoft Knowledge Base anzuzeigen:

883258 So können Sie Probleme mit der Bluetooth-Erkennung und -Verbindung in Windows XP Service Pack 2 beheben   Führen Sie die Schritte im entsprechenden Abschnitt aus, um dieses Problem zu beheben.

Der Computer ist mit dem Internet verbunden

Zeigen Sie auf der folgenden Windows Online-Hilfe-und Support Website das Thema "Beheben von Problemen mit Bluetooth-aktivierten Geräten" an:

http://windowshelp.microsoft.com/Windows/en-us/Help/11a74104-645d-40d4-b933-bde5d15537bb1033.mspx

Der Computer ist nicht mit dem Internet verbunden

Führen Sie die folgenden Schritte aus, um das Thema "Beheben von Problemen mit Bluetooth-aktivierten Geräten" in Windows-Hilfe und-Support auf der Festplatte des Computers anzuzeigen:

  1. Klicken Sie auf Start, und klicken Sie dann auf Hilfe und Support.

  2. Geben Sie im Feld Hilfe suchen oder im Feld Online Hilfe suchen die Option Problembehandlung bei Bluetooth-fähigen Gerätenein, und klicken Sie dann auf Hilfe durchsuchen.

  3. Klicken Sie in der Liste der Themen auf Probleme mit Bluetooth-fähigen Geräten beheben.

  4. Klicken Sie auf den Link, der das von Ihnen beschriebene Problem am besten beschreibt.

  5. Befolgen Sie die Vorschläge zur Behebung des aufgetretenen Problems.

Führen Sie die folgenden Schritte aus, um dieses Problem zu umgehen:

  1. Öffnen Sie das Snap-In für Dienste in der Microsoft Management Console (MMC). Klicken Sie dazu in Windows Vista auf Start.Windows-Schaltfläche „Start“, geben Sie Services. msc in das Feld Suche starten ein, und klicken Sie dann in der Liste Programme auf Dienste . Notice icon Wenn Sie zur Eingabe eines Administratorkennworts oder zur Bestätigung aufgefordert werden, geben Sie das Kennwort ein, oder klicken Sie auf weiter. Zum Öffnen des MMC-Snap-Ins (Microsoft Management Console) für Dienste in Windows XP klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie Services. mscein, und klicken Sie dann auf OK.

  2. Doppelklicken Sie auf den Dienst Bluetooth-Unterstützung.

  3. Wenn der Bluetooth-Unterstützungsdienst angehalten wird, klicken Sie auf Start.

  4. Klicken Sie in der Liste Starttyp auf Automatisch.

  5. Klicken Sie auf die Registerkarte Anmelden.

  6. Klicken Sie auf Lokales Systemkonto.

  7. Klicken Sie auf OK.

  8. Klicken Sie auf Ja, wenn Sie gefragt werden, ob Sie den Computer neu starten möchten.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×