Problembeschreibung
Wenn Sie sich eine e-Mail-Nachricht im Ordner "Gesendete Elemente" ansehen, wird das Feld "Bcc" für das Element möglicherweise nicht angezeigt, auch wenn Sie beim ursprünglichen Senden der Nachricht e-Mail-Adressen in das Feld "Bcc" aufgenommen haben.
Ursache
Dieses Problem kann auftreten, wenn beide der folgenden Elemente zutreffen:
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Sie verwenden ein Profil im Online Modus (nicht zwischengespeicherter Modus).
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Sie haben eine große Anzahl von e-Mail-Adressen in das Feld "Bcc" aufgenommen, als Sie die Nachricht gesendet haben
Hinweis: die genaue Anzahl der e-Mail-Adressen, um dieses Problem zu verursachen, variiert je nach Länge der Adressen. Ein Benutzer hat jedoch gemeldet, dass dieses Problem aufgetreten ist, als 500-e-Mail-Adressen im Feld Bcc enthalten sind.
Fehlerbehebung
Führen Sie eine der folgenden Lösungen aus, um zu verhindern, dass dieses Problem auftritt:
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Verwenden eines Profils im Cachemodus
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Verwenden Sie eine Verteilerliste, anstatt eine große Anzahl von e-Mail-Adressen.
Weitere Informationen
Wenn Sie nicht in ein Profil im Cachemodus wechseln können oder keine Verteilerliste verwenden können, können Sie die Einträge im Feld "Bcc" für ein bestimmtes Element im Ordner "Gesendete Elemente" mit den folgenden Schritten überprüfen:
Hinweis: Sie müssen die Nachricht nicht erneut senden, um die Bcc-Feldinhalte mit den folgenden Schritten anzuzeigen. Führen Sie einfach die folgenden Schritte aus, um die Inhalte des Bcc-Felds visuell zu untersuchen.
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Öffnen Sie die e-Mail-Nachricht im Ordner "Gesendete Elemente".
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Klicken Sie im Menü andere Aktionen auf diese Nachricht erneut senden.
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Anzeigen des Inhalts des Felds "Bcc"
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Schließen Sie die e-Mail-Nachricht, ohne die Nachricht erneut zu senden.