Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Fehlermeldung "Lync war nicht anmelden" Wenn Sie versuchen, Lync Online Anmelden mit Lync für Mac 2011 in Mac OS

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2803796
Problembeschreibung
Genommen Sie an, Sie auf der aktuellen Zeitzone auf einem Gerät Zeitzone des Systems festlegen, auf denen Mac OS ausgeführt wird. Wenn Sie versuchen, Microsoft Lync Online Anmelden mit Lync für Mac 2011 auf dem Gerät, schlägt der Vorgang fehl. Darüber hinaus wird die folgende Fehlermeldung angezeigt:
Lync war nicht anmelden. Überprüfen Sie Ihre Anmeldeinformationen und versuchen Sie es erneut.

Hinweise
  • Dieses Problem tritt auf, wenn die aktuelle Zeitzone Pacific Time-Zone oder eine Zeitzone westlich der Zeitzone Pacific Time ist.
  • Wenn Sie eine Zeitzone östlich der Zeitzone Pacific Time Zeitzone des Systems ändern, können Sie sich mit Lync Online anmelden, mithilfe von Lync für Mac 2011. Beispielsweise ändern Sie die Zeitzone von der Zeitzone Pacific Time, in der weiter östlichen Zeitzone.
Ursache
Dieses Problem tritt auf, weil Lync für Mac 2011 die Systemzeit nicht richtig liest. Aus diesem Grund ist das Web-Ticket, das Lync für Mac 2011 versucht, zu verwenden ist abgelaufen.
Lösung
Um das Problem zu beheben, installieren Sie das folgende kumulative Update:
2778095 Beschreibung der Microsoft Lync für Mac 2011 14.0.4 update

Die Produkte von Drittanbietern, die in diesem Artikel erörtert werden von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, über die Leistung oder Zuverlässigkeit dieser Produkte.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2803796 – Letzte Überarbeitung: 02/01/2013 18:32:00 – Revision: 2.0

Microsoft Lync for Mac 2011, Microsoft Office Communications Online

  • kbqfe kbfix kbsurveynew kbexpertisebeginner kberrmsg kbmt KB2803796 KbMtde
Feedback
/html>>=""> var varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" y>
-slot="2"> Datenschutz und Cookies
  • Markenzeichen
  • Kontakt
  • Impressum
  • Informationen zu unserer Werbung
  • © 2016 Microsoft
  • ://c1.microsoft.com/c.gif?DI=4050&did=1&t=">;m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >>tion.protocol) + "//c.microsoft.com/ms.js'><\/script>"); &t=">