Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Ihr Browser wird nicht unterstützt.

Sie müssen Ihren Browser aktualisieren, um die Website zu verwenden.

Aktualisieren Sie auf die neueste Version von Internet Explorer.

Erstellen einer Verteilerliste von Kontakten in Outlook

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter 164532.
Eine Microsoft Outlook 98-Version dieses Artikels finden Sie unter 181493.
Eine Microsoft Outlook 2000-Version dieses Artikels finden Sie unter 192414.
Zusammenfassung
In Microsoft Outlook haben Sie die Möglichkeit, eine Verteilerliste von Ihrer Kontaktliste zu erstellen und diese Verteilerliste im Kontaktordner zu speichern. Dieser Artikel beschreibt, wie Sie eine solche Verteilerliste erstellen.
Weitere Informationen
Das Erstellen einer Kontakte-Verteilerliste erfolgt in zwei Schritten. Im ersten Schritt müssen Sie entscheiden, wo die Verteilerliste gespeichert werden soll. Sie können sie in einem Adressbuch oder in Ihrem Kontaktordner speichern. Im zweiten Schritt fügen Sie Ihre Kontakte zu der Liste hinzu.

Das folgende Beispiel zeigt, wie Sie eine Verteilerliste im Kontaktordner einrichten.

Definieren der Verteilerliste

Outlook 2010

  1. Klicken Sie auf der Startseite auf Adressbuch, um das Adressbuch zu öffnen.
  2. Klicken Sie auf die Liste unter "Adressbuch", und wählen Sie Kontakte aus.
  3. Klicken Sie im Menü Datei auf Neuer Eintrag.
  4. Klicken Sie unter Wählen Sie die Art des Eintrags auf Neue Kontaktgruppe.
  5. Klicken Sie unter Eintrag einfügen auf In Kontakte. Diese Auswahl bestimmt, wo Ihre neue Verteilerliste gespeichert wird. Dies ist der Standardort.
  6. Klicken Sie auf OK. Ihre neue Verteilerliste wird nun im Kontaktordner gespeichert, und ein nicht benanntes Verteilerlistenformular wird geöffnet. Nun können Sie beginnen, Kontakte zu Ihrer neuen Verteilerliste hinzuzufügen, wie im folgenden Abschnitt beschrieben.

Outlook 2003 und Outlook 2007

  1. Klicken Sie im Menü Extras auf Adressbuch, um Ihr Adressbuch zu öffnen.
  2. Klicken Sie in der Liste Namen anzeigen aus: auf Kontakte.
  3. Klicken Sie im Menü Datei auf Neuer Eintrag oder klicken Sie auf die Schaltfläche Neuer Eintrag auf der Symbolleiste.
  4. Klicken Sie unter Wählen Sie die Art des Eintrags auf Neue Verteilerliste.
  5. Klicken Sie unter Eintrag einfügen auf In Kontakte. Diese Auswahl bestimmt, wo Ihre neue Verteilerliste gespeichert wird. Dies ist der Standardort.
  6. Klicken Sie auf OK. Ihre neue Verteilerliste wird nun im Kontaktordner gespeichert, und ein nicht benanntes Verteilerlistenformular wird geöffnet. Nun können Sie beginnen, Kontakte zu Ihrer neuen Verteilerliste hinzuzufügen, wie im folgenden Abschnitt beschrieben.

Hinzufügen von Kontakten zur neuen Verteilerliste

Outlook 2010

  1. Geben Sie im Feld Name den Namen der neuen Kontaktgruppe ein.
  2. Klicken Sie auf die Schaltfläche Mitglieder auswählen, um Mitglieder aus Ihrem Adressbuch oder Ihren Kontakten hinzuzufügen.
  3. Klicken Sie auf Speichern und Schließen, um die neue Verteilerliste zu speichern.
Der Name der Verteilerliste erscheint im Gegensatz zu den anderen Einträgen im Kontaktordner in Fettschrift. In Tabellenansichten erscheint der Name der Verteilerliste im Feld Fill Name. Sie können die Mitglieder der Liste anzeigen, indem Sie den Eintrag öffnen.

Outlook 2003 und Outlook 2007

  1. Geben Sie im Feld Name den Namen für die neue Verteilerliste ein.
  2. Klicken Sie auf die Schaltfläche Mitglieder auswählen, um Mitglieder aus Ihrem Adressbuch oder Ihren Kontakten hinzuzufügen.
  3. Klicken Sie auf Speichern und Schließen, um die neue Verteilerliste zu speichern.
Der Name der Verteilerliste erscheint im Gegensatz zu den anderen Einträgen im Kontaktordner in Fettschrift. In Tabellenansichten erscheint der Name der Verteilerliste im Feld Fill Name. Sie können die Mitglieder der Liste anzeigen, indem Sie den Eintrag öffnen.
OfficeKBHowTo ol2003 OL2007 ol2002
Eigenschaften

Artikelnummer: 284292 – Letzte Überarbeitung: 01/31/2014 22:12:00 – Revision: 3.0

  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • kbcontacts kbhowto KB284292
Feedback